<!DOCTYPE html>
<html lang="pl-PL">

<head>
    <meta charset="UTF-8">
    <meta property="og:title" content="Rusza projekt budowy ośrodków sportowo-rekreacyjnych w gminach Rudomino i Niemież - Wiadomości Znad Wilii">
    <meta property="og:description" content="">
    <meta property="og:type" content="product">
    <meta property="og:url" content="">
    <meta property="og:image" content="">
    <meta property="og:image:width" content="">
    <meta property="og:image:height" content="">
    <meta property="og:site_name" content="zw.lt">
    <meta name="og:locale" content="pl_PL">
    <meta name="og:updated_time" content="2019-11-18T18:00:00-24:00">

    <title>Rusza projekt budowy ośrodków sportowo-rekreacyjnych w gminach Rudomino i Niemież - Wiadomości Znad Wilii</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900&display=swap&subset=latin-ext" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lora:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <script type="text/javascript">
        var ajaxurl = 'https://zw.lt/wp-admin/admin-ajax.php';
        var homeurl = 'https://zw.lt';
    </script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/script/soundmanager2.js"></script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/page-player/script/page-player.js" media="screen, projection, print" ></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rusza projekt budowy ośrodków sportowo-rekreacyjnych w gminach Rudomino i Niemież - Wiadomości Znad Wilii</title>
	<meta name="description" content="Samorząd Rejonu Wileńskiego zaprezentowa projekt inwestycyjny o wartości ponad 9 milionów euro – budowy kompleksu sportowo-rekreacyjnego z basenem w Rudominie oraz obiektu sportowego w osiedlu Skojdziszki." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zw.lt/wilno-wilenszczyzna/rusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rusza projekt budowy ośrodków sportowo-rekreacyjnych w gminach Rudomino i Niemież - Wiadomości Znad Wilii" />
	<meta property="og:description" content="Samorząd Rejonu Wileńskiego zaprezentowa projekt inwestycyjny o wartości ponad 9 milionów euro – budowy kompleksu sportowo-rekreacyjnego z basenem w Rudominie oraz obiektu sportowego w osiedlu Skojdziszki." />
	<meta property="og:url" content="https://zw.lt/wilno-wilenszczyzna/rusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez/" />
	<meta property="og:site_name" content="Wiadomości Znad Wilii" />
	<meta property="article:publisher" content="https://www.facebook.com/radioznadwilii" />
	<meta property="article:published_time" content="2020-10-29T15:45:19+00:00" />
	<meta property="article:modified_time" content="2020-10-29T15:45:38+00:00" />
	<meta property="og:image" content="https://zw.lt/assets/oie_2916449C0oWTe5U.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zw.lt/#website","url":"https://zw.lt/","name":"Wiadomo\u015bci Znad Wilii","description":"Dzielimy si\u0119 informacjami!","potentialAction":[{"@type":"SearchAction","target":"https://zw.lt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://zw.lt/wilno-wilenszczyzna/rusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez/#primaryimage","inLanguage":"pl-PL","url":"https://zw.lt/assets/oie_2916449C0oWTe5U.jpg","width":1280,"height":853,"caption":"Fot. Pexels"},{"@type":"WebPage","@id":"https://zw.lt/wilno-wilenszczyzna/rusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez/#webpage","url":"https://zw.lt/wilno-wilenszczyzna/rusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez/","name":"Rusza projekt budowy o\u015brodk\u00f3w sportowo-rekreacyjnych w gminach Rudomino i Niemie\u017c - Wiadomo\u015bci Znad Wilii","isPartOf":{"@id":"https://zw.lt/#website"},"primaryImageOfPage":{"@id":"https://zw.lt/wilno-wilenszczyzna/rusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez/#primaryimage"},"datePublished":"2020-10-29T15:45:19+00:00","dateModified":"2020-10-29T15:45:38+00:00","author":{"@id":"https://zw.lt/#/schema/person/590b0663a831a046c114ca1626aa01f8"},"description":"Samorz\u0105d Rejonu Wile\u0144skiego zaprezentowa projekt inwestycyjny o warto\u015bci ponad 9 milion\u00f3w euro \u2013 budowy kompleksu sportowo-rekreacyjnego z basenem w Rudominie oraz obiektu sportowego w osiedlu Skojdziszki.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://zw.lt/wilno-wilenszczyzna/rusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez/"]}]},{"@type":["Person"],"@id":"https://zw.lt/#/schema/person/590b0663a831a046c114ca1626aa01f8","name":"Renata Butkiewicz","image":{"@type":"ImageObject","@id":"https://zw.lt/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/2515548dc92cbf3d589b98492bddfde4?s=96&d=mm&r=g","caption":"Renata Butkiewicz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z wpisami" href="https://zw.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z komentarzami" href="https://zw.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Rusza projekt budowy ośrodków sportowo-rekreacyjnych w gminach Rudomino i Niemież Kanał z komentarzami" href="https://zw.lt/wilno-wilenszczyzna/rusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zw.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zw.lt/wp-includes/css/dist/block-library/style.min.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://zw.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='znadwilli-style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/style.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='bootstarp-grid-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/bootstrap-grid.min.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/style.css?ver=19-10-2020_13:38' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-crollbar-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/jquery.scrollbar.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='collage-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/collage.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick-theme.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox//jquery.fancybox.min.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/c48272b632d74bcd9c5bb321957ba374@logger.piksis.eu\/2","release":"1.0.0","environment":"production","content":{"tags":{"wordpress":"5.4.2","language":"pl-PL"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/analytics.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<link rel='https://api.w.org/' href='https://zw.lt/wp-json/' />

<link rel='shortlink' href='https://zw.lt/?p=456529' />
<link rel="alternate" type="application/json+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fwilno-wilenszczyzna%2Frusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fwilno-wilenszczyzna%2Frusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.2 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-2 { margin:0px 0px 0px 0px; width:auto; height:auto; }
	.g-3 { margin:0px 0px 0px 0px; width:auto; height:auto; }
	.g-4 { min-width:0px; max-width:125px; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:283px; height:100%; max-height:283px; }
	.g-6 { margin:0px 0px 0px 0px; width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


</head>

<body>
<script>
var $buoop = {
required:{e:79,f:-3,o:-3,s:-1,c:-3},
insecure:true,
api:2020.04,
no_permanent_hide: true,
l: "pl",
text_in_pl: {
       'msg':'Twoja przeglądarka ({brow_name}) jest nieaktualna.',
       'msgmore': 'Zaktualizuj przeglądarkę, by korzystać z tej strony bezpieczniej, szybciej i po prostu sprawniej.',
       'bupdate': 'Aktualizuj przeglądarkę',
       'bignore': 'Ignoruj',
       'remind': '',
       'bnever': ''
    }
};
function $buo_f(){
 var e = document.createElement("script");
 e.src = "//browser-update.org/update.min.js";
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v6.0"></script>
    <div id="app">
        <header class="container">
            <div class="mobile-controls">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>
                <div class="mobile-menu-action">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <nav class="main-nav">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>

                <div class="mobile-controls">
                    <div class="mobile-menu-action">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
                <ul id="menu-menu-top-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-432590" class="red menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-432590 nav-item"><a title="Koronawirus" href="https://zw.lt/tag/koronawirus/" class="nav-link">Koronawirus</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-29 nav-item"><a title="Wilno i Wileńszczyzna" href="https://zw.lt/kategoria/wilno-wilenszczyzna/" class="nav-link">Wilno i Wileńszczyzna</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-210072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210072 nav-item"><a title="ZW TV" href="https://zw.lt/kategoria/zw-tv/" class="nav-link">ZW TV</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431378 nav-item"><a title="Galeria" href="https://zw.lt/kategoria/galeria/" class="nav-link">Galeria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678 nav-item"><a title="Opinie" href="https://zw.lt/kategoria/opinie/" class="nav-link">Opinie</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-13128" class="radar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13128 nav-item"><a title="Radar Wileński" href="https://zw.lt/kategoria/radar-wilenski/" class="nav-link">Radar Wileński</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-431379 nav-item"><a title="KATEGORIE" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-431379">KATEGORIE</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-431379" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28 nav-item"><a title="Świat" href="https://zw.lt/kategoria/swiat/" class="dropdown-item">Świat</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nav-item"><a title="Litwa" href="https://zw.lt/kategoria/litwa/" class="dropdown-item">Litwa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60341 nav-item"><a title="Gospodarka" href="https://zw.lt/kategoria/gospodarka/" class="dropdown-item">Gospodarka</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nav-item"><a title="Kultura i Historia" href="https://zw.lt/kategoria/kultura-historia/" class="dropdown-item">Kultura i Historia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431557 nav-item"><a title="Religia" href="https://zw.lt/tag/religia/" class="dropdown-item">Religia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431555 nav-item"><a title="Sport" href="https://zw.lt/kategoria/sport/" class="dropdown-item">Sport</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60336" class="radio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-60336 nav-item"><a title="Radio" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-60336">Radio</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-60336" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 nav-item"><a title="Salon polityczny" href="https://zw.lt/kategoria/salon-polityczny/" class="dropdown-item">Salon polityczny</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261 nav-item"><a title="Szósty dzień tygodnia" href="https://zw.lt/kategoria/szosty-dzien-tygodnia/" class="dropdown-item">Szósty dzień tygodnia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-393351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393351 nav-item"><a title="Rewitalizacja przestrzeni publicznej" href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/" class="dropdown-item">Rewitalizacja przestrzeni publicznej</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431556 nav-item"><a title="Ziarno wiary" href="https://zw.lt/tag/ziarno-wiary/" class="dropdown-item">Ziarno wiary</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60339 nav-item"><a title="Koncert Życzeń" href="https://zw.lt/koncert-zyczen/" class="dropdown-item">Koncert Życzeń</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-60337 nav-item"><a title="Lista PL" href="https://zw.lt/music-top/lista-pl-2/" class="dropdown-item">Lista PL</a></li>
</ul>
</li>
</ul>            </nav>
            <div class="mobile-shadow-cover"></div>
                        </header>
        <body class="post-template-default single single-post postid-456529 single-format-standard">
	<section class="article-main container">
    <div class="article-header d-flex flex-column col-10 mx-auto">
        <ul class="tags-line d-flex">
            <li class="only-category"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>            <li>
                29 października, 2020 17:45            </li>
        </ul>
        <h1>
            Rusza projekt budowy ośrodków sportowo-rekreacyjnych w gminach Rudomino i Niemież        </h1>
        <p class="more-info">
            Samorząd Rejonu Wileńskiego zaprezentowa projekt inwestycyjny o wartości ponad 9 milionów euro – budowy kompleksu sportowo-rekreacyjnego  z basenem w Rudominie oraz obiektu sportowego w osiedlu Skojdziszki.
        </p>
        <div class="author">
            <div class="d-flex flex-column justify-content-center">
		<div class="name">vrsa.lt</div>
		<div class="occupation"></div>
	</div>        </div>
    </div>
    <div class="article-body row d-flex flex-column">
        <div class="main-img col-12">
            <img src="https://zw.lt:8443/resize/1280x/oie_2916449C0oWTe5U.jpg" alt="Rusza projekt budowy ośrodków sportowo-rekreacyjnych w gminach Rudomino i Niemież" title="Rusza projekt budowy ośrodków sportowo-rekreacyjnych w gminach Rudomino i Niemież" class="" width="auto" height="auto" />            <p class="img-author">
                Fot. Pexels            </p>
        </div>
                <div class="content col-10 mx-auto d-flex">
            <article>
                
<p>Jak podaje Samorząd Rejonu Wileńskiego, realizowane w ramach projektu inwestycje w rozwój infrastruktury sportowo-rekreacyjnej niewątpliwie przyczynią się do poprawy jakości usług publicznych rejonu wileńskiego – zwiększy się dostępność krytych obiektów sportowych i rekreacyjnych, zostaną stworzone właściwe warunki treningów dla sportowców o wysokich walorach sportowych oraz stworzona infrastruktura publiczna, stosowna do organizacji zawodów sportowych na poziomie lokalnym i rejonowym.</p>



<p><strong><em>Kompleks sportowo-rekreacyjny z basenem w Rudaminie&nbsp;</em></strong><em>(ul. Taikos 1A, Rudomino)</em></p>



<p>Po realizacji projektu zespołu sportowo-rekreacyjnego z basenem, powstanie parterowy budynek sportowy o powierzchni 2 410 m kw. z centrum rozrywki wodnej – z 25-metrowym 4 torowym basenem z podnoszonym dnem, szatniami, dwiema saunami (rosyjską (parową) i turecką), jacuzzi i basenikiem dla dzieci, siłownią i salą do aerobiku, kawiarnią – barem z aneksem kuchennym.</p>



<figure class="wp-block-image size-large"><img src="https://zw.lt/assets/oie_29162147hMcPPMfB-1024x659.png" alt="" class="wp-image-456530" srcset="https://zw.lt/assets/oie_29162147hMcPPMfB-1024x659.png 1024w, https://zw.lt/assets/oie_29162147hMcPPMfB-300x193.png 300w, https://zw.lt/assets/oie_29162147hMcPPMfB-768x494.png 768w, https://zw.lt/assets/oie_29162147hMcPPMfB-78x50.png 78w, https://zw.lt/assets/oie_29162147hMcPPMfB.png 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><em><strong>Budowa obiektu sportowego w osiedlu Skojdziszki</strong>&nbsp;(ul. św. Faustyny, wieś Skojdziszki, gm. Niemież)</em></p>



<p>Projekt centrum sportowego w osiedlu Skojdziszki zakłada budowę sali sportowej oraz zewnętrznych boisk sportowych.</p>



<figure class="wp-block-image size-large"><img src="https://zw.lt/assets/oie_291624434d8Di6vA-1024x632.jpg" alt="" class="wp-image-456531" srcset="https://zw.lt/assets/oie_291624434d8Di6vA-1024x632.jpg 1024w, https://zw.lt/assets/oie_291624434d8Di6vA-300x185.jpg 300w, https://zw.lt/assets/oie_291624434d8Di6vA-768x474.jpg 768w, https://zw.lt/assets/oie_291624434d8Di6vA-81x50.jpg 81w, https://zw.lt/assets/oie_291624434d8Di6vA.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
                                                                <div class="fb-like" data-href="https://zw.lt/wilno-wilenszczyzna/rusza-projekt-budowy-osrodkow-sportowo-rekreacyjnych-w-gminach-rudomino-i-niemiez/" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>                                <div class="article-tags">
				                    <span>
                        TAGI:
                    </span>
                    <ul>
                        <li><a href="https://zw.lt/tag/niemiez/" rel="tag">Niemież</a></li><li><a href="https://zw.lt/tag/osrodek-rekreacyjno-sportowy/" rel="tag">ośrodek rekreacyjno-sportowy</a></li><li><a href="https://zw.lt/tag/rudomino/" rel="tag">Rudomino</a></li>                    </ul>
				                </div>
            </article>
            <aside>
                                    <div class="banner">
                        <p class="block-info-title">
                            REKLAMA
                        </p>
                        <div class="box banners"><div class="g g-4"><div class="g-col b-4 a-4"><img src="https://zw.lt/assets/banner-fond-1.png" /></div></div><div class="g g-4"><div class="g-col b-4 a-3"><a href="https://zw.lt/radar-wilenski/"><img src="https://zw.lt/assets/banner-radio-1.png" /></a></div></div></div>                    </div>
                            </aside>
        </div>
    </div>
</section>
    <div class="banner-horizontal banner container">
        <p class="block-info-title">
            REKLAMA
        </p>
        <div class="box banners"><div class="g g-1"><div class="g-dyn a-10 c-1"><a href="https://pzugd.lt/naujienos/placiausias-lietuvoje-draudimo-nuo-kritiniu-ligu-sarasas"><img src="https://zw.lt/assets/pzu-17.jpg" /></a></div></div></div>    </div>


<div class="container feed-random">
    <div class="block-title">
        PODCASTY I GALERIE
    </div>
    <div class="row">
        <div class="col-4 d-flex flex-column">
            <article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/maciulis-prezydent-przyjmie-decyzje-co-do-skargi-tomaszewskiego-po-zatwierdzeniu-wynikow-wyborow/">
            <img src="https://zw.lt:8443/resize/100x100/povilas-maciulis-5df73e0104d81.jpg" alt="Mačiulis: Prezydent przyjmie decyzję co do skargi Tomaszewskiego po zatwierdzeniu wyników wyborów" title="Mačiulis: Prezydent przyjmie decyzję co do skargi Tomaszewskiego po zatwierdzeniu wyników wyborów" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/maciulis-prezydent-przyjmie-decyzje-co-do-skargi-tomaszewskiego-po-zatwierdzeniu-wynikow-wyborow/">
            <span class="h3">
               Mačiulis: Prezydent przyjmie decyzję co do skargi Tomaszewskiego po zatwierdzeniu wyników wyborów            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/gentvilas-awpl-zchr-doslownie-kopiowali-programy-ustaw-polskiego-parlamentu/">
            <img src="https://zw.lt:8443/resize/100x100/ekonomikos-komiteto-posedis-del-keliu-prieziuros-ir-pletros-programos-rezervo-perskirstymo-problemu-5df09b260284a-scaled.jpg" alt="Gentvilas: AWPL-ZchR dosłownie kopiowali programy ustaw polskiego parlamentu" title="Gentvilas: AWPL-ZchR dosłownie kopiowali programy ustaw polskiego parlamentu" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/gentvilas-awpl-zchr-doslownie-kopiowali-programy-ustaw-polskiego-parlamentu/">
            <span class="h3">
               Gentvilas: AWPL-ZchR dosłownie kopiowali programy ustaw polskiego parlamentu            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/pukszto-awpl-zchr-znalazla-sie-na-krawedzi-istnienia-to-ma-byc-partia-jednoczaca-glownie-polakow-na-litwie/">
            <img src="https://zw.lt:8443/resize/393x180/Konferencja_Mackiewicz-3274.jpg" alt="Pukszto: AWPL-ZChR znalazła się na krawędzi istnienia. To ma być partia jednocząca głównie Polaków na Litwie" title="Pukszto: AWPL-ZChR znalazła się na krawędzi istnienia. To ma być partia jednocząca głównie Polaków na Litwie" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/pukszto-awpl-zchr-znalazla-sie-na-krawedzi-istnienia-to-ma-byc-partia-jednoczaca-glownie-polakow-na-litwie/">
            <span class="h2">
               Pukszto: AWPL-ZChR znalazła się na krawędzi istnienia. To ma być partia jednocząca głównie Polaków na Litwie            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/wilno-wilenszczyzna/ziarno-wiary-xxx-niedziela-zwykla/">
            <img src="https://zw.lt:8443/resize/393x180/czarniawski.jpg" alt="Ziarno Wiary: XXX niedziela zwykła" title="Ziarno Wiary: XXX niedziela zwykła" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/ziarno-wiary-xxx-niedziela-zwykla/">
            <span class="h2">
               Ziarno Wiary: XXX niedziela zwykła            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/kultura-historia/niezwykle-pasje-niezwyklych-ludzi-maria-strzemieczna/">
            <img src="https://zw.lt:8443/resize/100x100/Maria-Strzemieczn4a7.jpg" alt="Niezwykłe pasje – niezwykłych ludzi. Maria Strzemieczna" title="Niezwykłe pasje – niezwykłych ludzi. Maria Strzemieczna" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/kultura-historia/">Kultura i Historia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/kultura-historia/niezwykle-pasje-niezwyklych-ludzi-maria-strzemieczna/">
            <span class="h3">
               Niezwykłe pasje – niezwykłych ludzi. Maria Strzemieczna            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/szosty-dzien-tygodnia/szosty-dzien-tygodnia-24-10-2020/">
            <img src="https://zw.lt:8443/resize/100x100/20201024_100100-scaled-e1603528774890.jpg" alt="Szósty Dzień Tygodnia. 24.10.2020" title="Szósty Dzień Tygodnia. 24.10.2020" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/">Szósty dzień tygodnia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/szosty-dzien-tygodnia/szosty-dzien-tygodnia-24-10-2020/">
            <span class="h3">
               Szósty Dzień Tygodnia. 24.10.2020            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-sm article-horizontal mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/wilenska-mlodziez-patriotyczna-pomaga-w-sprzataniu-cmentarza-na-rossie/">
            <img src="https://zw.lt:8443/resize/100x100/WMP_Rossa_Młodzi_dla_rossy-08497.jpg" alt="Wileńska Młodzież Patriotyczna pomaga w sprzątaniu cmentarza na Rossie" title="Wileńska Młodzież Patriotyczna pomaga w sprzątaniu cmentarza na Rossie" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/wilenska-mlodziez-patriotyczna-pomaga-w-sprzataniu-cmentarza-na-rossie/">
            <span class="h3">
               Wileńska Młodzież Patriotyczna pomaga w sprzątaniu cmentarza na Rossie            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/lekcja-historii-czyli-co-udalo-sie-uratowac-na-rossie/">
            <img src="https://zw.lt:8443/resize/393x180/SKOnSR_Rossa_Pomniki_renowacja_odnowione-7873-1-e1603033979839.jpg" alt="Lekcja historii czyli co udało się uratować na Rossie" title="Lekcja historii czyli co udało się uratować na Rossie" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/lekcja-historii-czyli-co-udalo-sie-uratowac-na-rossie/">
            <span class="h2">
               Lekcja historii czyli co udało się uratować na Rossie            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/witamy-w-kabarecie-wilenska-premiera/">
            <img src="https://zw.lt:8443/resize/100x100/Witamy_w_kabarecie_cabaret_Justyna_Stankiewicz_PST-7590-2-e1602876058927.jpg" alt="„Witamy w kabarecie” &#8211; wileńska premiera" title="„Witamy w kabarecie” &#8211; wileńska premiera" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/witamy-w-kabarecie-wilenska-premiera/">
            <span class="h3">
               „Witamy w kabarecie” &#8211; wileńska premiera            </span>
        </a>
    </div>
</article>
        </div>
    </div>
</div>
<footer class="container">

	<div class="row footer-upper">
    <div class="col-4">
        <p class="block-info-title">
            Portal
        </p>
        <ul id="menu-portal-pl" class="footer-menu"><li id="menu-item-431558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-431558"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/"><span>Wilno i Wileńszczyzna</span></a></li>
<li id="menu-item-431559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431559"><a href="https://zw.lt/kategoria/zw-tv/"><span>ZW TV</span></a></li>
<li id="menu-item-431560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431560"><a href="https://zw.lt/kategoria/galeria/"><span>Galeria</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://zw.lt/kategoria/opinie/"><span>Opinie</span></a></li>
<li id="menu-item-431561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431561"><a href="https://zw.lt/kategoria/radar-wilenski/"><span>Radar Wileński</span></a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://zw.lt/kategoria/swiat/"><span>Świat</span></a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://zw.lt/kategoria/litwa/"><span>Litwa</span></a></li>
<li id="menu-item-60429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://zw.lt/kategoria/gospodarka/"><span>Gospodarka</span></a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://zw.lt/kategoria/kultura-historia/"><span>Kultura i Historia</span></a></li>
<li id="menu-item-431562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431562"><a href="https://zw.lt/tag/religia/"><span>Religia</span></a></li>
<li id="menu-item-60428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60428"><a href="https://zw.lt/kategoria/sport/"><span>Sport</span></a></li>
</ul>    </div>
    <div class="col-2">
        <p class="block-info-title">
            Radio
        </p>
        <ul id="menu-radio-pl" class="footer-menu"><li id="menu-item-431565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431565"><a href="https://zw.lt/kategoria/salon-polityczny/"><span>Salon polityczny</span></a></li>
<li id="menu-item-431566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431566"><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/"><span>Szósty dzień tygodnia</span></a></li>
<li id="menu-item-431567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431567"><a href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/"><span>Rewitalizacja przestrzeni publicznej</span></a></li>
<li id="menu-item-431568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431568"><a href="https://zw.lt/tag/ziarno-wiary/"><span>Ziarno wiary</span></a></li>
<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://zw.lt/koncert-zyczen/"><span>Koncert Życzeń</span></a></li>
<li id="menu-item-431570" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-431570"><a href="https://zw.lt/music-top/lista-pl-2/"><span>Lista PL</span></a></li>
</ul>    </div>
    <div class="col-6">
        <div class="info-block-bold">
            <div class="box banners">			<div class="textwidget"><p><small>Projekt finansowany ze środków Kancelarii Prezesa Rady Ministrów w ramach Zadania publicznego dotyczącego pomocy Polonii i Polakom za granicą.</p>
<p>Publikacja wyraża jedynie poglądy autora/ów i nie może być utożsamiana z oficjalnym stanowiskiem Kancelarii Prezesa Rady Ministrów i Fundacji „Pomoc Polakom na Wschodzie”.</small></p>
</div>
		</div>        </div>
        <ul>
            <li>
                <img src="https://zw.lt:8443/resize/x40/https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/supp2.png" alt="" title="" class="" width="auto" height="auto" />            </li>
            <li>
                <img src="https://zw.lt:8443/resize/x40/https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/supp_new.png" alt="" title="" class="" width="auto" height="auto" />            </li>
        </ul>
        <ul>
            <li>
                <a class="android" href="https://play.google.com/store/apps/details?id=lt.zw" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/app-store.svg" alt="app-store">
                </a>
            </li>
            <li>
                <a class="iphone" href="https://itunes.apple.com/us/app/zw.lt/id744300884?mt=8" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/istore.svg" alt="istore">
                </a>
            </li>
        </ul>
    </div>
</div>
	<div class="footer-lower">
    <nav>
    <ul id="menu-contacs-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286 nav-item"><a title="Radio Znad Wilii" href="https://zw.lt/kontakt-radio/" class="nav-link">Radio Znad Wilii</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12040 nav-item"><a title="Portal zw.lt " href="https://zw.lt/kontakt-portal/" class="nav-link">Portal zw.lt</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12039 nav-item"><a title="Reklama" href="https://zw.lt/kontakt-reklama/" class="nav-link">Reklama</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12984 nav-item"><a title="Pracownicy" href="https://zw.lt/ludzie/" class="nav-link">Pracownicy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17678 nav-item"><a title="Brandbook" href="https://zw.lt/znad-wilii-brandbook/" class="nav-link">Brandbook</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17682 nav-item"><a title="Rekwizyty" href="https://zw.lt/rekwizyty/" class="nav-link">Rekwizyty</a></li>
</ul>    </nav>
    <div class="share">
        <ul>
            <li><a href="https://twitter.com/RadioZnadWilii1" class="share-twitter"></a></li>
            <li><a href="https://www.facebook.com/radioznadwilii" class="share-facebook"></a></li>
        </ul>
    </div>
</div></footer>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/zw.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/wp-embed.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/multislider.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox/jquery.fancybox.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/jquery.collage.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.cookie.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/global.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"templateUrl":"https:\/\/zw.lt\/wp-content\/themes\/znadwilii_2019"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/radio.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/load-more-posts.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/jquery.scrollbar.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/gallery.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/music-top.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'N'});
}});
</script>
<!-- /AdRotate JS -->

<!-- <script src="js/jquery-3.4.1.min.js"></script>
<script src="js/multislider.min.js"></script>
<script src="js/global.js"></script> -->
</body>

</html>