<!DOCTYPE html>
<html lang="pl-PL">

<head>
    <meta charset="UTF-8">
    <meta property="og:title" content="Dla pasażerów niewidomych - aktualizacja aplikacji „Głos transportu&quot; - Wiadomości Znad Wilii">
    <meta property="og:description" content="">
    <meta property="og:type" content="product">
    <meta property="og:url" content="">
    <meta property="og:image" content="">
    <meta property="og:image:width" content="">
    <meta property="og:image:height" content="">
    <meta property="og:site_name" content="zw.lt">
    <meta name="og:locale" content="pl_PL">
    <meta name="og:updated_time" content="2019-11-18T18:00:00-24:00">

    <title>Dla pasażerów niewidomych - aktualizacja aplikacji „Głos transportu&quot; - Wiadomości Znad Wilii</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900&display=swap&subset=latin-ext" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lora:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <script type="text/javascript">
        var ajaxurl = 'https://zw.lt/wp-admin/admin-ajax.php';
        var homeurl = 'https://zw.lt';
    </script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/script/soundmanager2.js"></script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/page-player/script/page-player.js" media="screen, projection, print" ></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dla pasażerów niewidomych - aktualizacja aplikacji „Głos transportu&quot; - Wiadomości Znad Wilii</title>
	<meta name="description" content="Dla osób niewidomych i niedowidzących wygodniejsze i łatwiejsze będzie poruszanie się po mieście komunikacją miejską - zaktualizowano bezpłatną aplikację mobilną „Głos transportu”. Aplikacja działająca w stolicy została wzbogacona o nowe funkcje, co oznacza, że ​​od teraz ujednolicona jej wersja będzie dostępna w Wilnie, Kownie i Szawlach, a w najbliższym czasie planuje się ją dodać także w Kłajpedzie. Zmiany zostały wprowadzone w ścisłej współpracy z pasażerami słabowidzącymi oraz Litewskim Związkiem Niewidomych i Niedowidzących." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zw.lt/wilno-wilenszczyzna/dla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dla pasażerów niewidomych - aktualizacja aplikacji „Głos transportu&quot; - Wiadomości Znad Wilii" />
	<meta property="og:description" content="Dla osób niewidomych i niedowidzących wygodniejsze i łatwiejsze będzie poruszanie się po mieście komunikacją miejską - zaktualizowano bezpłatną aplikację mobilną „Głos transportu”. Aplikacja działająca w stolicy została wzbogacona o nowe funkcje, co oznacza, że ​​od teraz ujednolicona jej wersja będzie dostępna w Wilnie, Kownie i Szawlach, a w najbliższym czasie planuje się ją dodać także w Kłajpedzie. Zmiany zostały wprowadzone w ścisłej współpracy z pasażerami słabowidzącymi oraz Litewskim Związkiem Niewidomych i Niedowidzących." />
	<meta property="og:url" content="https://zw.lt/wilno-wilenszczyzna/dla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu/" />
	<meta property="og:site_name" content="Wiadomości Znad Wilii" />
	<meta property="article:publisher" content="https://www.facebook.com/radioznadwilii" />
	<meta property="article:published_time" content="2020-11-25T07:47:04+00:00" />
	<meta property="article:modified_time" content="2020-11-25T08:37:17+00:00" />
	<meta property="og:image" content="https://zw.lt/assets/TransportoBalsas_2.jpg" />
	<meta property="og:image:width" content="1939" />
	<meta property="og:image:height" content="1384" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zw.lt/#website","url":"https://zw.lt/","name":"Wiadomo\u015bci Znad Wilii","description":"Dzielimy si\u0119 informacjami!","potentialAction":[{"@type":"SearchAction","target":"https://zw.lt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://zw.lt/wilno-wilenszczyzna/dla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu/#primaryimage","inLanguage":"pl-PL","url":"https://zw.lt/assets/TransportoBalsas_2.jpg","width":1939,"height":1384,"caption":"Fot. Samorz\u0105d Miasta Wilna"},{"@type":"WebPage","@id":"https://zw.lt/wilno-wilenszczyzna/dla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu/#webpage","url":"https://zw.lt/wilno-wilenszczyzna/dla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu/","name":"Dla pasa\u017cer\u00f3w niewidomych - aktualizacja aplikacji \u201eG\u0142os transportu\" - Wiadomo\u015bci Znad Wilii","isPartOf":{"@id":"https://zw.lt/#website"},"primaryImageOfPage":{"@id":"https://zw.lt/wilno-wilenszczyzna/dla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu/#primaryimage"},"datePublished":"2020-11-25T07:47:04+00:00","dateModified":"2020-11-25T08:37:17+00:00","author":{"@id":"https://zw.lt/#/schema/person/7c1022ca419fd48a531aba34b3e2288a"},"description":"Dla os\u00f3b niewidomych i niedowidz\u0105cych wygodniejsze i \u0142atwiejsze b\u0119dzie poruszanie si\u0119 po mie\u015bcie komunikacj\u0105 miejsk\u0105 - zaktualizowano bezp\u0142atn\u0105 aplikacj\u0119 mobiln\u0105 \u201eG\u0142os transportu\u201d. Aplikacja dzia\u0142aj\u0105ca w stolicy zosta\u0142a wzbogacona o nowe funkcje, co oznacza, \u017ce \u200b\u200bod teraz ujednolicona jej wersja b\u0119dzie dost\u0119pna w Wilnie, Kownie i Szawlach, a w najbli\u017cszym czasie planuje si\u0119 j\u0105 doda\u0107 tak\u017ce w K\u0142ajpedzie. Zmiany zosta\u0142y wprowadzone w \u015bcis\u0142ej wsp\u00f3\u0142pracy z pasa\u017cerami s\u0142abowidz\u0105cymi oraz Litewskim Zwi\u0105zkiem Niewidomych i Niedowidz\u0105cych.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://zw.lt/wilno-wilenszczyzna/dla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu/"]}]},{"@type":["Person"],"@id":"https://zw.lt/#/schema/person/7c1022ca419fd48a531aba34b3e2288a","name":"Ewelina Knutowicz","image":{"@type":"ImageObject","@id":"https://zw.lt/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/7504a6f076a5432772ece2b10627f3f1?s=96&d=mm&r=g","caption":"Ewelina Knutowicz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z wpisami" href="https://zw.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z komentarzami" href="https://zw.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Dla pasażerów niewidomych &#8211; aktualizacja aplikacji „Głos transportu&#8221; Kanał z komentarzami" href="https://zw.lt/wilno-wilenszczyzna/dla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zw.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zw.lt/wp-includes/css/dist/block-library/style.min.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://zw.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='znadwilli-style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/style.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='bootstarp-grid-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/bootstrap-grid.min.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/style.css?ver=19-10-2020_13:38' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-crollbar-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/jquery.scrollbar.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='collage-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/collage.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick-theme.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox//jquery.fancybox.min.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/c48272b632d74bcd9c5bb321957ba374@logger.piksis.eu\/2","release":"1.0.0","environment":"production","content":{"tags":{"wordpress":"5.4.2","language":"pl-PL"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/analytics.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<link rel='https://api.w.org/' href='https://zw.lt/wp-json/' />

<link rel='shortlink' href='https://zw.lt/?p=459208' />
<link rel="alternate" type="application/json+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fwilno-wilenszczyzna%2Fdla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fwilno-wilenszczyzna%2Fdla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.2 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-11 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-14 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-19 { margin:0px 0px 0px 0px; width:100%; max-width:283px; height:100%; max-height:306px; }
	.g-20 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-21 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-22 { min-width:0px; max-width:283px; }
	.b-22 { margin:0px 0px 0px 0px; }
	.g-23 { margin:0px 0px 0px 0px; width:100%; max-width:160px; height:100%; max-height:600px; }
	.g-24 { min-width:0px; max-width:160px; }
	.b-24 { margin:0px 0px 0px 0px; }
	.g-25 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-26 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-27 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-28 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-29 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-30 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-31 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-32 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-33 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-34 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-35 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-36 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-37 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-38 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-39 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-40 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-41 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-42 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


</head>

<body>
<script>
var $buoop = {
required:{e:79,f:-3,o:-3,s:-1,c:-3},
insecure:true,
api:2020.04,
no_permanent_hide: true,
l: "pl",
text_in_pl: {
       'msg':'Twoja przeglądarka ({brow_name}) jest nieaktualna.',
       'msgmore': 'Zaktualizuj przeglądarkę, by korzystać z tej strony bezpieczniej, szybciej i po prostu sprawniej.',
       'bupdate': 'Aktualizuj przeglądarkę',
       'bignore': 'Ignoruj',
       'remind': '',
       'bnever': ''
    }
};
function $buo_f(){
 var e = document.createElement("script");
 e.src = "//browser-update.org/update.min.js";
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v6.0"></script>
    <div id="app">
        <header class="container">
            <div class="mobile-controls">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>
                <div class="mobile-menu-action">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <nav class="main-nav">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>

                <div class="mobile-controls">
                    <div class="mobile-menu-action">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
                <ul id="menu-menu-top-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-432590" class="red menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-432590 nav-item"><a title="Koronawirus" href="https://zw.lt/tag/koronawirus/" class="nav-link">Koronawirus</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-29 nav-item"><a title="Wilno i Wileńszczyzna" href="https://zw.lt/kategoria/wilno-wilenszczyzna/" class="nav-link">Wilno i Wileńszczyzna</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-210072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210072 nav-item"><a title="ZW TV" href="https://zw.lt/kategoria/zw-tv/" class="nav-link">ZW TV</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431378 nav-item"><a title="Galeria" href="https://zw.lt/kategoria/galeria/" class="nav-link">Galeria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678 nav-item"><a title="Opinie" href="https://zw.lt/kategoria/opinie/" class="nav-link">Opinie</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-13128" class="radar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13128 nav-item"><a title="Radar Wileński" href="https://zw.lt/kategoria/radar-wilenski/" class="nav-link">Radar Wileński</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-431379 nav-item"><a title="KATEGORIE" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-431379">KATEGORIE</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-431379" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28 nav-item"><a title="Świat" href="https://zw.lt/kategoria/swiat/" class="dropdown-item">Świat</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nav-item"><a title="Litwa" href="https://zw.lt/kategoria/litwa/" class="dropdown-item">Litwa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60341 nav-item"><a title="Gospodarka" href="https://zw.lt/kategoria/gospodarka/" class="dropdown-item">Gospodarka</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nav-item"><a title="Kultura i Historia" href="https://zw.lt/kategoria/kultura-historia/" class="dropdown-item">Kultura i Historia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431557 nav-item"><a title="Religia" href="https://zw.lt/tag/religia/" class="dropdown-item">Religia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431555 nav-item"><a title="Sport" href="https://zw.lt/kategoria/sport/" class="dropdown-item">Sport</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60336" class="radio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-60336 nav-item"><a title="Radio" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-60336">Radio</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-60336" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 nav-item"><a title="Salon polityczny" href="https://zw.lt/kategoria/salon-polityczny/" class="dropdown-item">Salon polityczny</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261 nav-item"><a title="Szósty dzień tygodnia" href="https://zw.lt/kategoria/szosty-dzien-tygodnia/" class="dropdown-item">Szósty dzień tygodnia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-393351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393351 nav-item"><a title="Rewitalizacja przestrzeni publicznej" href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/" class="dropdown-item">Rewitalizacja przestrzeni publicznej</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431556 nav-item"><a title="Ziarno wiary" href="https://zw.lt/tag/ziarno-wiary/" class="dropdown-item">Ziarno wiary</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60339 nav-item"><a title="Koncert Życzeń" href="https://zw.lt/koncert-zyczen/" class="dropdown-item">Koncert Życzeń</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-60337 nav-item"><a title="Lista PL" href="https://zw.lt/music-top/lista-pl-2/" class="dropdown-item">Lista PL</a></li>
</ul>
</li>
</ul>            </nav>
            <div class="mobile-shadow-cover"></div>
                        </header>
        <body class="post-template-default single single-post postid-459208 single-format-standard">
	<section class="article-main container">
    <div class="article-header d-flex flex-column col-10 mx-auto">
        <ul class="tags-line d-flex">
            <li class="only-category"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>            <li>
                25 listopada, 2020 9:47            </li>
        </ul>
        <h1>
            Dla pasażerów niewidomych &#8211; aktualizacja aplikacji „Głos transportu&#8221;        </h1>
        <p class="more-info">
            Dla osób niewidomych i niedowidzących wygodniejsze i łatwiejsze będzie poruszanie się po mieście komunikacją miejską - zaktualizowano bezpłatną aplikację mobilną „Głos transportu”. Aplikacja działająca w stolicy została wzbogacona o nowe funkcje, co oznacza, że ​​od teraz ujednolicona jej wersja będzie dostępna w Wilnie, Kownie i Szawlach, a w najbliższym czasie planuje się ją dodać także w Kłajpedzie. Zmiany zostały wprowadzone w ścisłej współpracy z pasażerami słabowidzącymi oraz Litewskim Związkiem Niewidomych i Niedowidzących.        </p>
        <div class="author">
            <div class="d-flex flex-column justify-content-center">
		<div class="name">zw.lt</div>
		<div class="occupation"></div>
	</div>        </div>
    </div>
    <div class="article-body row d-flex flex-column">
        <div class="main-img col-12">
            <img src="https://zw.lt:8443/resize/1280x/TransportoBalsas_2.jpg" alt="Dla pasażerów niewidomych &#8211; aktualizacja aplikacji „Głos transportu&#8221;" title="Dla pasażerów niewidomych &#8211; aktualizacja aplikacji „Głos transportu&#8221;" class="" width="auto" height="auto" />            <p class="img-author">
                Fot. Samorząd Miasta Wilna            </p>
        </div>
                <div class="content col-10 mx-auto d-flex">
            <article>
                
<p>„Cieszymy się, że możemy wprowadzić ulepszoną aplikację &#8222;Głosu transportu&#8221; dla niewidomych pasażerów stolicy. Aplikację wprowadziliśmy w Wilnie w zeszłym roku, ale wtedy nie posiadała ona niektórych funkcji, np. trolejbusy przyjeżdżające na dworzec są teraz zapowiadane głosowo. Dziękujemy pasażerom za aktywny udział w tworzeniu aktualizacji i zgłaszanie uwag&#8221; &#8211; powiedziała Modesta Gusarovienė, dyrektor spółki „Susisiekimo paslaugos“.</p>



<p>Specjalne znaki pojawiające się w środkach transportu publicznego zapewniają, że osoby niewidome są dokładnie informowane o konkretnym trolejbusie lub autobusie, który przyjechał na przystanek.</p>



<p>Pasażerowie korzystający z funkcji „Głos transportu” słyszą informacje o ruchu środków transportu publicznego. Po zarejestrowaniu konkretnego przystanku, aplikacja ogłosi czas przyjazdu pojazdów.</p>
                                                                <div class="fb-like" data-href="https://zw.lt/wilno-wilenszczyzna/dla-pasazerow-niewidomych-aktualizacja-aplikacji-glos-transportu/" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>                                <div class="article-tags">
				                    <span>
                        TAGI:
                    </span>
                    <ul>
                        <li><a href="https://zw.lt/tag/komunikacja-miejska-w-wilnie/" rel="tag">Komunikacja miejska w Wilnie</a></li><li><a href="https://zw.lt/tag/transport-w-wilnie/" rel="tag">Transport w Wilnie</a></li>                    </ul>
				                </div>
            </article>
            <aside>
                <div class="banner container"><p class="block-info-title">REKLAMA</p><div class="g g-22"><div class="g-col b-22 a-3"><a href="https://zw.lt/radar-wilenski/"><img src="https://zw.lt/assets/banner-radio-1.png" /></a></div></div><div class="g g-22"><div class="g-col b-22 a-4"><img src="https://zw.lt/assets/banner-fond-1.png" /></div></div></div>            </aside>
        </div>
    </div>
</section>

<div class="banner-horizontal banner container"><p class="block-info-title">REKLAMA</p><div class="g g-21"><div class="g-dyn a-10 c-1"><a href="https://pzugd.lt/naujienos/placiausias-lietuvoje-draudimo-nuo-kritiniu-ligu-sarasas"><img src="https://zw.lt/assets/pzu-17.jpg" /></a></div></div></div>
<div class="container related-posts">
        <div class="block-title">
			ZOBACZ RÓWNIEŻ
        </div>
		<div class="row"><article class="article-sm article-vertical col-3">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/ulica-sawicz-w-weekendy-zamknieta-dla-samochodow/" title="Ulica Sawicz w weekendy zamknięta dla samochodów">
            <img src="https://zw.lt:8443/resize/282x150/renginio-burning-street-akimirka-5984d02051f28.jpg" alt="Ulica Sawicz w weekendy zamknięta dla samochodów" title="Ulica Sawicz w weekendy zamknięta dla samochodów" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="only-category"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/ulica-sawicz-w-weekendy-zamknieta-dla-samochodow/" title="Ulica Sawicz w weekendy zamknięta dla samochodów">
            <h2>
                Ulica Sawicz w weekendy zamknięta dla samochodów            </h2>
        </a>
    </div>
</article>
<article class="article-sm article-vertical col-3">
	<div class="">
        <a href="https://zw.lt/rozmaitosci/kolor-siersci-psa-moze-miec-zwiazek-z-dlugoscia-zycia/" title="Kolor sierści psa może mieć związek z długością życia">
            <img src="https://zw.lt:8443/resize/282x150/maraton_psow_psy_wyscigi_pies-97-5.jpg" alt="Kolor sierści psa może mieć związek z długością życia" title="Kolor sierści psa może mieć związek z długością życia" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="only-category"><a href="https://zw.lt/kategoria/rozmaitosci/">Rozmaitości</a> </li>        </ul>
        <a href="https://zw.lt/rozmaitosci/kolor-siersci-psa-moze-miec-zwiazek-z-dlugoscia-zycia/" title="Kolor sierści psa może mieć związek z długością życia">
            <h2>
                Kolor sierści psa może mieć związek z długością życia            </h2>
        </a>
    </div>
</article>
<article class="article-sm article-vertical col-3">
	<div class="">
        <a href="https://zw.lt/rozmaitosci/ponad-250-mln-ludzi-na-swiecie-nie-widzi-lub-widzi-zle/" title="Ponad 250 mln ludzi na świecie nie widzi lub widzi źle">
            <img src="https://zw.lt:8443/resize/282x150/wzrok-widzenie-.jpg" alt="Ponad 250 mln ludzi na świecie nie widzi lub widzi źle" title="Ponad 250 mln ludzi na świecie nie widzi lub widzi źle" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="only-category"><a href="https://zw.lt/kategoria/rozmaitosci/">Rozmaitości</a> </li>        </ul>
        <a href="https://zw.lt/rozmaitosci/ponad-250-mln-ludzi-na-swiecie-nie-widzi-lub-widzi-zle/" title="Ponad 250 mln ludzi na świecie nie widzi lub widzi źle">
            <h2>
                Ponad 250 mln ludzi na świecie nie widzi lub widzi źle            </h2>
        </a>
    </div>
</article>
</div>
    </div>
<div class="container feed-random">
    <div class="block-title">
        PODCASTY I GALERIE
    </div>
    <div class="row">
        <div class="col-4 d-flex flex-column">
            <article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/petrauskas-chcemy-aby-studenci-z-bialorusi-kontynuowali-nauke-w-wilnie/">
            <img src="https://zw.lt:8443/resize/100x100/Rimvydas_Petrauskas-0700.jpg" alt="Petrauskas: Chcemy, aby studenci z Białorusi kontynuowali naukę w Wilnie" title="Petrauskas: Chcemy, aby studenci z Białorusi kontynuowali naukę w Wilnie" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/petrauskas-chcemy-aby-studenci-z-bialorusi-kontynuowali-nauke-w-wilnie/">
            <span class="h3">
               Petrauskas: Chcemy, aby studenci z Białorusi kontynuowali naukę w Wilnie            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/kirkilas-nie-ma-juz-czasu-na-gry-polityczne/">
            <img src="https://zw.lt:8443/resize/100x100/gediminas-kirkilas-ir-andrius-palionis-atvyko-i-prezidentura-5cf64ce59361b.jpg" alt="Kirkilas: Nie ma już czasu na gry polityczne" title="Kirkilas: Nie ma już czasu na gry polityczne" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/kirkilas-nie-ma-juz-czasu-na-gry-polityczne/">
            <span class="h3">
               Kirkilas: Nie ma już czasu na gry polityczne            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/jurkonis-simonyte-jest-jedna-z-najbardziej-odpowiednich-osob-na-objecie-stanowiska-premiera/">
            <img src="https://zw.lt:8443/resize/393x180/maksimas-milta-vytis-jurkonis-58d8fd691ac08.jpg" alt="Jurkonis: Šimonytė jest jedną z najbardziej odpowiednich osób na objęcie stanowiska premiera" title="Jurkonis: Šimonytė jest jedną z najbardziej odpowiednich osób na objęcie stanowiska premiera" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/jurkonis-simonyte-jest-jedna-z-najbardziej-odpowiednich-osob-na-objecie-stanowiska-premiera/">
            <span class="h2">
               Jurkonis: Šimonytė jest jedną z najbardziej odpowiednich osób na objęcie stanowiska premiera            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/wilno-wilenszczyzna/ziarno-wiary-uroczystosc-chrystusa-krola-wszechswiata/">
            <img src="https://zw.lt:8443/resize/393x180/Kirstukas_ksiadz_urodziny-97-6.jpg" alt="Ziarno Wiary: Uroczystość Chrystusa Króla Wszechświata" title="Ziarno Wiary: Uroczystość Chrystusa Króla Wszechświata" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/ziarno-wiary-uroczystosc-chrystusa-krola-wszechswiata/">
            <span class="h2">
               Ziarno Wiary: Uroczystość Chrystusa Króla Wszechświata            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/wilno-wilenszczyzna/tu-mieszkam-xxvii-miedzynarodowy-festiwal-koled-i-pastoralek-im-ks-kazimierza-szwarlika/">
            <img src="https://zw.lt:8443/resize/100x100/festywal_koled_i_pastoralek-6423.jpg" alt="Tu mieszkam. XXVII Międzynarodowy Festiwal Kolęd i Pastorałek im. ks. Kazimierza Szwarlika" title="Tu mieszkam. XXVII Międzynarodowy Festiwal Kolęd i Pastorałek im. ks. Kazimierza Szwarlika" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/tu-mieszkam-xxvii-miedzynarodowy-festiwal-koled-i-pastoralek-im-ks-kazimierza-szwarlika/">
            <span class="h3">
               Tu mieszkam. XXVII Międzynarodowy Festiwal Kolęd i Pastorałek im. ks. Kazimierza Szwarlika            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/kultura-historia/niezwykle-pasje-niezwyklych-ludzi-wojciech-moskal/">
            <img src="https://zw.lt:8443/resize/100x100/Wojciech-Moskal-e1605918083185.jpg" alt="Niezwykle Pasje &#8211; niezwykłych ludzi. Wojciech Moskal" title="Niezwykle Pasje &#8211; niezwykłych ludzi. Wojciech Moskal" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/kultura-historia/">Kultura i Historia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/kultura-historia/niezwykle-pasje-niezwyklych-ludzi-wojciech-moskal/">
            <span class="h3">
               Niezwykle Pasje &#8211; niezwykłych ludzi. Wojciech Moskal            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-sm article-horizontal mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/trwaja-opieki-matki-bozej-milosierdzia-uroczysta-msza-sw-w-kaplicy-ostrobramskiej/">
            <img src="https://zw.lt:8443/resize/100x100/Opieki_2020_Kaplica_Ostrobramska-8969.jpg" alt="Trwają Opieki Matki Bożej Miłosierdzia. Uroczysta Msza św. w Kaplicy Ostrobramskiej" title="Trwają Opieki Matki Bożej Miłosierdzia. Uroczysta Msza św. w Kaplicy Ostrobramskiej" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/trwaja-opieki-matki-bozej-milosierdzia-uroczysta-msza-sw-w-kaplicy-ostrobramskiej/">
            <span class="h3">
               Trwają Opieki Matki Bożej Miłosierdzia. Uroczysta Msza św. w Kaplicy Ostrobramskiej            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/swiatelko-pamieci-pamietamy-o-tych-ktorzy-odeszli/">
            <img src="https://zw.lt:8443/resize/393x180/swiatelko_dla_rossy-9270.jpg" alt="&#8222;Światełko Pamięci&#8221;. Pamiętamy o tych, którzy odeszli" title="&#8222;Światełko Pamięci&#8221;. Pamiętamy o tych, którzy odeszli" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/swiatelko-pamieci-pamietamy-o-tych-ktorzy-odeszli/">
            <span class="h2">
               &#8222;Światełko Pamięci&#8221;. Pamiętamy o tych, którzy odeszli            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/cmentarz-bernardynski-gotowy-na-uroczystosc-wszystkich-swietych/">
            <img src="https://zw.lt:8443/resize/100x100/Swiatelko_znicze_1_listopada_cmentarz_bernardynski_Zaduszki-8521.jpg" alt="Na Cmentarzu Bernardyńskim zapłonęły znicze" title="Na Cmentarzu Bernardyńskim zapłonęły znicze" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/cmentarz-bernardynski-gotowy-na-uroczystosc-wszystkich-swietych/">
            <span class="h3">
               Na Cmentarzu Bernardyńskim zapłonęły znicze            </span>
        </a>
    </div>
</article>
        </div>
    </div>
</div>
<footer class="container">

	<div class="row footer-upper">
    <div class="col-4">
        <p class="block-info-title">
            Portal
        </p>
        <ul id="menu-portal-pl" class="footer-menu"><li id="menu-item-431558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-431558"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/"><span>Wilno i Wileńszczyzna</span></a></li>
<li id="menu-item-431559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431559"><a href="https://zw.lt/kategoria/zw-tv/"><span>ZW TV</span></a></li>
<li id="menu-item-431560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431560"><a href="https://zw.lt/kategoria/galeria/"><span>Galeria</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://zw.lt/kategoria/opinie/"><span>Opinie</span></a></li>
<li id="menu-item-431561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431561"><a href="https://zw.lt/kategoria/radar-wilenski/"><span>Radar Wileński</span></a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://zw.lt/kategoria/swiat/"><span>Świat</span></a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://zw.lt/kategoria/litwa/"><span>Litwa</span></a></li>
<li id="menu-item-60429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://zw.lt/kategoria/gospodarka/"><span>Gospodarka</span></a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://zw.lt/kategoria/kultura-historia/"><span>Kultura i Historia</span></a></li>
<li id="menu-item-431562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431562"><a href="https://zw.lt/tag/religia/"><span>Religia</span></a></li>
<li id="menu-item-60428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60428"><a href="https://zw.lt/kategoria/sport/"><span>Sport</span></a></li>
</ul>    </div>
    <div class="col-2">
        <p class="block-info-title">
            Radio
        </p>
        <ul id="menu-radio-pl" class="footer-menu"><li id="menu-item-431565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431565"><a href="https://zw.lt/kategoria/salon-polityczny/"><span>Salon polityczny</span></a></li>
<li id="menu-item-431566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431566"><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/"><span>Szósty dzień tygodnia</span></a></li>
<li id="menu-item-431567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431567"><a href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/"><span>Rewitalizacja przestrzeni publicznej</span></a></li>
<li id="menu-item-431568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431568"><a href="https://zw.lt/tag/ziarno-wiary/"><span>Ziarno wiary</span></a></li>
<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://zw.lt/koncert-zyczen/"><span>Koncert Życzeń</span></a></li>
<li id="menu-item-431570" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-431570"><a href="https://zw.lt/music-top/lista-pl-2/"><span>Lista PL</span></a></li>
</ul>    </div>
    <div class="col-6">
        <div class="info-block-bold">
            <div class="box banners">			<div class="textwidget"><p><small>Projekt finansowany ze środków Kancelarii Prezesa Rady Ministrów w ramach Zadania publicznego dotyczącego pomocy Polonii i Polakom za granicą.</p>
<p>Publikacja wyraża jedynie poglądy autora/ów i nie może być utożsamiana z oficjalnym stanowiskiem Kancelarii Prezesa Rady Ministrów i Fundacji „Pomoc Polakom na Wschodzie”.</small></p>
</div>
		</div>        </div>
        <ul>
            <li>
                <img src="https://zw.lt:8443/resize/x40/https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/supp2.png" alt="" title="" class="" width="auto" height="auto" />            </li>
            <li>
                <img src="https://zw.lt:8443/resize/x40/https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/supp_new.png" alt="" title="" class="" width="auto" height="auto" />            </li>
        </ul>
        <ul>
            <li>
                <a class="android" href="https://play.google.com/store/apps/details?id=lt.zw" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/app-store.svg" alt="app-store">
                </a>
            </li>
            <li>
                <a class="iphone" href="https://itunes.apple.com/us/app/zw.lt/id744300884?mt=8" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/istore.svg" alt="istore">
                </a>
            </li>
        </ul>
    </div>
</div>
	<div class="footer-lower">
    <nav>
    <ul id="menu-contacs-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286 nav-item"><a title="Radio Znad Wilii" href="https://zw.lt/kontakt-radio/" class="nav-link">Radio Znad Wilii</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12040 nav-item"><a title="Portal zw.lt " href="https://zw.lt/kontakt-portal/" class="nav-link">Portal zw.lt</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12039 nav-item"><a title="Reklama" href="https://zw.lt/kontakt-reklama/" class="nav-link">Reklama</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12984 nav-item"><a title="Pracownicy" href="https://zw.lt/ludzie/" class="nav-link">Pracownicy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17678 nav-item"><a title="Brandbook" href="https://zw.lt/znad-wilii-brandbook/" class="nav-link">Brandbook</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17682 nav-item"><a title="Rekwizyty" href="https://zw.lt/rekwizyty/" class="nav-link">Rekwizyty</a></li>
</ul>    </nav>
    <div class="share">
        <ul>
            <li><a href="https://twitter.com/RadioZnadWilii1" class="share-twitter"></a></li>
            <li><a href="https://www.facebook.com/radioznadwilii" class="share-facebook"></a></li>
        </ul>
    </div>
</div></footer>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/zw.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/wp-embed.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/multislider.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox/jquery.fancybox.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/jquery.collage.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.cookie.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/global.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"templateUrl":"https:\/\/zw.lt\/wp-content\/themes\/znadwilii_2019"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/radio.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/load-more-posts.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/jquery.scrollbar.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/gallery.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/music-top.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-13').gslider({groupid:13,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-14').gslider({groupid:14,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-15').gslider({groupid:15,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-17').gslider({groupid:17,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-18').gslider({groupid:18,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-19').gslider({groupid:19,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-20').gslider({groupid:20,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-21').gslider({groupid:21,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-23').gslider({groupid:23,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-25').gslider({groupid:25,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-26').gslider({groupid:26,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-27').gslider({groupid:27,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-28').gslider({groupid:28,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-29').gslider({groupid:29,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-30').gslider({groupid:30,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-31').gslider({groupid:31,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-32').gslider({groupid:32,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-33').gslider({groupid:33,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-34').gslider({groupid:34,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-38').gslider({groupid:38,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-39').gslider({groupid:39,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-41').gslider({groupid:41,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-42').gslider({groupid:42,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<!-- <script src="js/jquery-3.4.1.min.js"></script>
<script src="js/multislider.min.js"></script>
<script src="js/global.js"></script> -->
</body>

</html>