<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pl-PL"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pl-PL"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pl-PL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pl-PL"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

        <title>AWPL: Kolejny ogromny sukces - Wiadomości Znad Wilii</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta property="fb:admins" content="1490405215"/>
        <meta property="fb:app_id" content="419545801476222"/>
        
        <link rel="apple-touch-icon" href="https://zw.lt/wp-content/themes/znadwilii_v02/images/apple-touch-icon-iphone-60x60.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://zw.lt/wp-content/themes/znadwilii_v02/images/apple-touch-icon-ipad-76x76.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://zw.lt/wp-content/themes/znadwilii_v02/images/apple-touch-icon-iphone-retina-120x120.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://zw.lt/wp-content/themes/znadwilii_v02/images/apple-touch-icon-ipad-retina-152x152.png">
        

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">

        <link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/grid.css" media="screen, projection, print" />
        <link rel="stylesheet" type="text/css" media="all" href="https://zw.lt/wp-content/themes/znadwilii_v02/style.css?v=1558510964" />

        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/modernizr-2.6.2.min.js"></script>
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/plugins.js"></script>
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery-1.10.2.min.js"></script>
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/scripts.js"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Wyniki wyborów są niebywałym sukcesem polskiej społeczności na Litwie&quot; - napisała w komunikacie Akcja Wyborcza Polaków na Litwie-Związek Chrześcijańskich Rodzin. W wyborach do Parlamentu Europejskiego Waldemar Tomaszewski zdobył mandat europosła, uzyskując 5,24 proc. głosów (69262)."/>
<link rel="canonical" href="http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AWPL: Kolejny ogromny sukces - Wiadomości Znad Wilii" />
<meta property="og:description" content="&quot;Wyniki wyborów są niebywałym sukcesem polskiej społeczności na Litwie&quot; - napisała w komunikacie Akcja Wyborcza Polaków na Litwie-Związek Chrześcijańskich Rodzin. W wyborach do Parlamentu Europejskiego Waldemar Tomaszewski zdobył mandat europosła, uzyskując 5,24 proc. głosów (69262)." />
<meta property="og:url" content="http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/" />
<meta property="og:site_name" content="Wiadomości Znad Wilii" />
<meta property="article:tag" content="AWPL-ZChR wybory" />
<meta property="article:tag" content="Parlament Europejski" />
<meta property="article:tag" content="wyniki" />
<meta property="article:section" content="Wilno i Wileńszczyzna" />
<meta property="article:published_time" content="2019-05-27T04:01:27+00:00" />
<meta property="article:modified_time" content="2019-05-27T04:01:48+00:00" />
<meta property="og:updated_time" content="2019-05-27T04:01:48+00:00" />
<meta property="og:image" content="https://zw.lt/assets/awpl-wybory-samorzadowe-2019-7.jpg" />
<meta property="og:image:secure_url" content="https://zw.lt/assets/awpl-wybory-samorzadowe-2019-7.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="854" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zw.lt/#organization","name":"","url":"https://zw.lt/","sameAs":[]},{"@type":"WebSite","@id":"https://zw.lt/#website","url":"https://zw.lt/","name":"Wiadomo\u015bci Znad Wilii","publisher":{"@id":"https://zw.lt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://zw.lt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/#webpage","url":"http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/","inLanguage":"pl-PL","name":"AWPL: Kolejny ogromny sukces - Wiadomo\u015bci Znad Wilii","isPartOf":{"@id":"https://zw.lt/#website"},"image":{"@type":"ImageObject","@id":"http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/#primaryimage","url":"https://zw.lt/assets/awpl-wybory-samorzadowe-2019-7.jpg","width":1254,"height":854},"primaryImageOfPage":{"@id":"http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/#primaryimage"},"datePublished":"2019-05-27T04:01:27+00:00","dateModified":"2019-05-27T04:01:48+00:00","description":"\"Wyniki wybor\u00f3w s\u0105 niebywa\u0142ym sukcesem polskiej spo\u0142eczno\u015bci na Litwie\" - napisa\u0142a w komunikacie Akcja Wyborcza Polak\u00f3w na Litwie-Zwi\u0105zek Chrze\u015bcija\u0144skich Rodzin. W wyborach do Parlamentu Europejskiego Waldemar Tomaszewski zdoby\u0142 mandat europos\u0142a, uzyskuj\u0105c 5,24 proc. g\u0142os\u00f3w (69262)."},{"@type":"Article","@id":"http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/#article","isPartOf":{"@id":"http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/#webpage"},"author":{"@id":"https://zw.lt/author/malgorzata/#author","name":"Ma\u0142gorzata Kozicz"},"publisher":{"@id":"https://zw.lt/#organization"},"headline":"AWPL: Kolejny ogromny sukces","datePublished":"2019-05-27T04:01:27+00:00","dateModified":"2019-05-27T04:01:48+00:00","commentCount":0,"mainEntityOfPage":"http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/#webpage","image":{"@id":"http://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/#primaryimage"},"keywords":"AWPL-ZChR wybory,Parlament Europejski,wyniki","articleSection":"Wilno i Wile\u0144szczyzna"},{"@type":"Person","@id":"https://zw.lt/author/malgorzata/#author","name":"Ma\u0142gorzata Kozicz","image":{"@type":"ImageObject","@id":"https://zw.lt/#personlogo","url":"https://secure.gravatar.com/avatar/b5772aca05d41881c1b9ba7526ae13ea?s=96&d=mm&r=g","caption":"Ma\u0142gorzata Kozicz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zw.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=a0cf3fa6d21d2bc291e9ece003798c8d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zw.lt/wp-includes/css/dist/block-library/style.min.css?ver=a0cf3fa6d21d2bc291e9ece003798c8d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://zw.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/c48272b632d74bcd9c5bb321957ba374@logger.piksis.eu\/2","release":"2.0","environment":"production","tags":{"wordpress":"5.1.1","language":"pl-PL"},"context":{"user":{"id":0,"name":"anonymous"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/wp-sentry-integration/public/sentry-browser-4.6.6.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://zw.lt/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fwilno-wilenszczyzna%2Fawpl-kolejny-ogromny-sukces%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fwilno-wilenszczyzna%2Fawpl-kolejny-ogromny-sukces%2F&#038;format=xml" />
<meta property="og:description" content=""Wyniki wyborów są niebywałym sukcesem polskiej społeczności na Litwie" - napisała w komunikacie Akcja Wyborcza Polaków na Litwie-Związek Chrześcijańskich Rodzin. W wyborach do Parlamentu Europejskiego Waldemar Tomaszewski zdobył mandat europosła, uzyskując 5,24 proc. głosów (69262)." />	

        <!-- supersized 
        <link rel="stylesheet" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/supersized/core/css/supersized.core.css" type="text/css" media="screen" />
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/supersized/core/js/supersized.core.3.2.1.js" type="text/javascript"></script>
        -->

        <!-- fancybox -->
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/fancybox/source/jquery.fancybox.pack.js?v=2.1.4"></script>
        <link rel="stylesheet" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/fancybox/source/jquery.fancybox.css?v=2.1.4" type="text/css" media="screen" />

        <!-- bxslider -->
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery.bxslider/jquery.bxslider.min.js?20150708"></script>
        <link href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery.bxslider/jquery.bxslider.css?20150708" rel="stylesheet" />

        <!-- common -->
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery.cookie.js"></script>
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery.stickem.js"></script>

        <!-- JQuery UI -->
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery-ui/jquery-ui.js"></script>
        <link href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery-ui/jquery-ui.css" rel="stylesheet" />

        <!-- sm2 -->
        <link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/soundmanagerv297a/flashblock.css" />
        <link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/soundmanagerv297a/page-player/css/page-player.css" />
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/soundmanagerv297a/script/soundmanager2.js"></script>
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/soundmanagerv297a/page-player/script/page-player.js" media="screen, projection, print" ></script>
        
        <!-- jaliswall 
        <link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jaliswall/jaliswall.css" />
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jaliswall/jaliswall.js"></script>
		-->
		
		<!-- collage -->
		<link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/collage/collage.css" />
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/collage/jquery.collage.js"></script>
		
        <script type="text/javascript">
            var homeurl = 'https://zw.lt';
            var templateurl = 'https://zw.lt/wp-content/themes/znadwilii_v02';
            var ajaxurl = 'https://zw.lt/wp-admin/admin-ajax.php';
            var localtime = '04';
        </script>

        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['zw._setAccount', 'UA-40606229-1']);
            _gaq.push(['zw._trackPageview']);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

        </script>

        <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/82082132/Banner-Home01-240x400', [240, 400], 'div-gpt-ad-1392123393892-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Home02-240x400', [240, 400], 'div-gpt-ad-1392889126780-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Home03-250x250', [250, 250], 'div-gpt-ad-1392968797571-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Top-970x90', [970, 90], 'div-gpt-ad-1406875494988-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Top02-970x90', [970, 90], 'div-gpt-ad-1417513253304-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category01-240x400', [240, 400], 'div-gpt-ad-1392969126388-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category02-240x400', [240, 400], 'div-gpt-ad-1399632767007-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category03-240x400', [240, 400], 'div-gpt-ad-1406707674686-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category01-250x250', [250, 250], 'div-gpt-ad-1395060180089-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category02-250x250', [250, 250], 'div-gpt-ad-1393230670182-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category03-250x250', [250, 250], 'div-gpt-ad-1402643019044-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Single01-468x60', [468, 60], 'div-gpt-ad-1404720964339-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Single02-468x60', [468, 60], 'div-gpt-ad-1404814908583-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Single03-468x60', [468, 60], 'div-gpt-ad-1404814953971-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Single04-468x60', [468, 60], 'div-gpt-ad-1409559232556-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>        
    </head>
    <body class="post-template-default single single-post postid-390478 single-format-standard">
<header>
    <div class="menu-bar">
        <div class="container-12">
            <div class="grid-10">
                					<a class="logo" title="Wiadomości Znad Wilii" href="https://zw.lt">Wiadomości Znad Wilii</a>
                			
                <nav>
                    <ul id="menu-menu-top-pl" class="top-menu"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/"><span>Wilno i Wileńszczyzna</span></a>
<ul class="sub-menu">
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="https://zw.lt/kategoria/ogloszenia/"><span>Ogłoszenia</span></a></li>
	<li id="menu-item-210072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210072"><a href="https://zw.lt/kategoria/zw-tv/"><span>ZW TV</span></a></li>
</ul>
</li>
<li id="menu-item-13128" class="radar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13128"><a href="https://zw.lt/kategoria/radar-wilenski/"><span>Radar Wileński</span></a>
<ul class="sub-menu">
	<li id="menu-item-60333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60333"><a href="https://zw.lt/radar-wilenski/"><span>Poinformuj nas! :)</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://zw.lt/kategoria/litwa/"><span>Litwa</span></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://zw.lt/kategoria/salon-polityczny/"><span>Salon polityczny</span></a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="https://zw.lt/kategoria/opinie/"><span>Opinie</span></a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://zw.lt/kategoria/kultura-historia/"><span>Kultura i Historia</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://zw.lt/kategoria/swiat/"><span>Świat</span></a></li>
<li id="menu-item-60341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60341"><a href="https://zw.lt/kategoria/gospodarka/"><span>Gospodarka</span></a></li>
<li id="menu-item-60342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60342"><a href="https://zw.lt/kategoria/sport/"><span>Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-249397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249397"><a href="https://zw.lt/kategoria/sport/poznaj-lotos-sport/"><span>Poznaj LOTOS</span></a></li>
</ul>
</li>
<li id="menu-item-907" class="last-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="https://zw.lt/kategoria/rozmaitosci/"><span>Rozmaitości</span></a></li>
<li id="menu-item-60336" class="radio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60336"><a href="https://zw.lt/radio-online/"><span>Radio</span></a>
<ul class="sub-menu">
	<li id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60339"><a href="https://zw.lt/koncert-zyczen/"><span>Koncert Życzeń</span></a></li>
	<li id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-60337"><a href="https://zw.lt/music-top/lista-pl-2/"><span>Lista PL – Notowanie z dnia 2019-04-07</span></a></li>
	<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/"><span>Szósty dzień tygodnia</span></a></li>
	<li id="menu-item-97681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97681"><a href="https://zw.lt/kategoria/mania-czytania/"><span>Mania czytania</span></a></li>
	<li id="menu-item-97684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97684"><a href="https://zw.lt/kategoria/puls-oswiaty/"><span>Puls oświaty</span></a></li>
</ul>
</li>
</ul>                </nav>
            </div>
            <div class="grid-2">
                ﻿
<div class="weather box-weather">
    <div class="city" style="margin-top:10px;">Wilno</div>
    <div class="date"style="margin-top:29px;">27 maja 2019</div>
    <div class="icon condition" style="background: rgba(0, 0, 0, 0) url('https://openweathermap.org/img/w/04d.png') no-repeat scroll center center / 66% auto; margin: 3px 0px 0px 93px; height: 47px; width: 87px;"></div>
    <div class="temp" style="padding: 0 4px 0 6px;">
		14°<div class="temp-min" style="margin-left:3px;">14° / </div><div class="temp-max">14°</div>
    </div>
    <div class="humidity" style="margin-left:111px;">71%</div> 
    <div class="windspeed" style="margin-left:111px;">4.6km/h</div>
</div>            </div>
            <div class="clear"></div>
        </div>
    </div>    

    <div class="hot-line-text">
        <div class="container-12">
            <div class="grid-9">
                    <div class="line">
        <span class="title">Aktualności</span>
        <span class="category">
            
                            <a href="https://zw.lt/kategoria/swiat/" title="Świat">Świat</a>
                    </span>
        <span class="text">
            <a href="https://zw.lt/swiat/ue-frekwencja-w-eurowyborach-najwyzsza-od-20-lat/" title="UE: Frekwencja w eurowyborach najwyższa od 20 lat">UE: Frekwencja w eurowyborach najwyższa od 20 lat</a>
        </span>
    </div>

            </div>
            <div class="grid-3">
                <div class="search">
                    <form name="search" action="https://zw.lt/szukaj/" method="get" id="search">
                        <input type="text" placeholder="Szukaj" name="q">
                        <button type="submit"></button>
                    </form>
                </div>
            </div>
            <div class="clear"></div>
        </div>    
    </div>    

    <div class="hot-line">
        <div class="container-12">
                <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>  
            <a href="https://zw.lt/wilno-wilenszczyzna/tomaszewski-w-wyborach-prezydenckich-wygrana-nausedy-byla-oczywista/" title="Tomaszewski o wyborach prezydenckich: Wygrana Nausėdy była oczywista" class="image-box">
                <img src="https://zw.lt:8443/resize/280x140/druga_tura__wybory_europarlament_sztab_AWPL_DKP-2605-1024x683.jpg" alt="Tomaszewski o wyborach prezydenckich: Wygrana Nausėdy była oczywista" title="Tomaszewski o wyborach prezydenckich: Wygrana Nausėdy była oczywista" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h3 class="title">
                        Tomaszewski o wyborach prezydenckich: Wygrana Nausėdy była oczywista                    </h3>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>  
            <a href="https://zw.lt/wilno-wilenszczyzna/recital-tadeusza-wozniaka-startowal-maj-nad-wilia/" title="Recital Tadeusza Woźniaka. Wystartował Maj nad Wilią" class="image-box">
                <img src="https://zw.lt:8443/resize/280x140/maj_nad_wilia_koncert_DKP-2414-1024x683.jpg" alt="Recital Tadeusza Woźniaka. Wystartował Maj nad Wilią" title="Recital Tadeusza Woźniaka. Wystartował Maj nad Wilią" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h3 class="title">
                        Recital Tadeusza Woźniaka. Wystartował Maj nad Wilią                    </h3>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>  
            <a href="https://zw.lt/wilno-wilenszczyzna/pielgrzymka-do-10-krzyzy/" title="Pielgrzymka do 10 krzyży" class="image-box">
                <img src="https://zw.lt:8443/resize/280x140/Pielgrzymka_Rowerowo_Autokarowa_Krzyże-2294-1024x682.jpg" alt="Pielgrzymka do 10 krzyży" title="Pielgrzymka do 10 krzyży" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h3 class="title">
                        Pielgrzymka do 10 krzyży                    </h3>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>  
            <a href="https://zw.lt/wilno-wilenszczyzna/valatka-za-czasow-grybauskaite-relacje-z-polska-byly-tragiczne/" title="Valatka: Za czasów Grybauskaitė relacje z Polską były tragiczne" class="image-box">
                <img src="https://zw.lt:8443/resize/280x140/PKD_Jerzy_Giedroyc-6806-1024x682.jpg" alt="Valatka: Za czasów Grybauskaitė relacje z Polską były tragiczne" title="Valatka: Za czasów Grybauskaitė relacje z Polską były tragiczne" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h3 class="title">
                        Valatka: Za czasów Grybauskaitė relacje z Polską były tragiczne                    </h3>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
            <div class="clear"></div>
        </div>
    </div>
</header>

<!--<div class="container-12">
    <div class="grid-12">
        < ?php dynamic_sidebar('banner-top-970x90') ?>
    </div>
</div>-->
    <div class="wrapper">
        <div class="container-12">
            <div class="content post">

                <div class="grid-9">

                                            <span class="category-title">
                        
                                                            <a href="https://zw.lt/kategoria/wilno-wilenszczyzna/"
                                   title="Wilno i Wileńszczyzna">Wilno i Wileńszczyzna</a>
                                                </span>
                        <div class="source">
                            <span>zw.lt</span>                         </div>
                        <span class="post-date">Maj 27, 2019 7:01</span>

                        <div class="clear"></div>

                        <h1>
                            <a href="https://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/"
                               title="AWPL: Kolejny ogromny sukces">AWPL: Kolejny ogromny sukces</a>
                        </h1>

                        <h2 class="lead">
                            "Wyniki wyborów są niebywałym sukcesem polskiej społeczności na Litwie" - napisała w komunikacie Akcja Wyborcza Polaków na Litwie-Związek Chrześcijańskich Rodzin. W wyborach do Parlamentu Europejskiego Waldemar Tomaszewski zdobył mandat europosła, uzyskując 5,24 proc. głosów (69262).                        </h2>

                        <div class="stick">
                            <div class="stickem-container">

                                <div class="grid-8 omega right">
                                    <div class="gallery-box "><ul class="gallery"><li><a class="gallery-item" rel="group" href="https://zw.lt/assets/awpl-wybory-samorzadowe-2019-7.jpg" title="Fot. BNS"><img src="https://zw.lt:8443/resize/780x520/awpl-wybory-samorzadowe-2019-7.jpg" alt="Fot. BNS" title="Fot. BNS" class="attachment" width="auto" height="auto" /></a></li>
</ul></div>
                                    <center>
                                        <div class="box banners"><span class="hidden">vdu</span>			<div class="textwidget"><a href="http://www.vdu.lt/en/?utm_source=znadwilii&utm_medium=banner" target="_blank"><img src="https://zw.lt/assets/Zw.lt-internet-portal_468x60.jpg"></a></div>
		</div>                                    </center>

                                    
<p>Konserwatyści zdobyli trzy mandaty, po dwa – Litewska Partia Socjaldemokratyczna i Związek Chłopów i Zielonych, po jednym zdobyli: Partia Pracy, Blok Waldemara Tomaszewskiego, komitet wyborczy Aušry Maldeikienė oraz Ruch Liberałów. </p>



<p>Według wyników wyborczych AWPL mandat europosła przypadnie Waldemarowi Tomaszewskiemu, który uzyskał 28899 głosów rankigowych.</p>



<p>&#8222;Powyższe wyniki wyborów są niebywałym sukcesem polskiej społeczności na Litwie, która także posiada 8-osobowy klub parlamentarny w Sejmie Republiki Litewskiej i 56 radnych w sześciu samorządach Litwy&#8221; &#8211; oceniła AWPL-ZChR w komunikacie przysłanym do redakcji zw.lt.</p>



<p>&#8222;W niełatwej walce wyborczej, pomimo wielkiej konkurencji wśród komitetów i partii litewskich oraz, co dziwne, kłód rzucanych przez niektóre polskojęzyczne media, AWPL-ZChR powtórzyła swój wynik wyborczy z wyborów parlamentarnych sprzed 2,5 roku, a także znacząco polepszyła wynik w porównaniu z wyborami samorządowymi z marca bieżącego roku.</p>



<p>AWPL-ZChR swoją uczciwą i pełną poświęcenia pracą udowodniła, że jednoczy absolutną większość Polaków, jak też inne mniejszości narodowe oraz Litwinów, których coraz więcej głosuje na Akcję Wyborczą Polaków na Litwie-Związek Chrześcijańskich Rodzin&#8221; &#8211; czytamy w komunikacie.</p>



<p>W roku 2014 Blok Waldemara Tomaszewskiego (AWPL-ZChR i Alians Rosjan) otrzymał poparcie na poziomie 8,05 proc. Na polsko-rosyjską koalicję zagłosowało 92 tys. osób. W 2009 r. AWPL poparło 8,42 proc. osób biorących udział w głosowaniu.</p>



<p>Litwini wybrali 11 z 705 europosłów. Każde państwo członkowskie ma ustaloną liczbę polityków reprezentujących kraj w UE. Najmniej – po sześciu – mają Malta, Luksemburg, Cypr i Estonia. Najwięcej Niemcy – 96.</p>
                                    <div class="clear"></div>

                                    
                                    
                                    
                                    <p class="tags">Tagi: <a href="https://zw.lt/tag/awpl-zchr-wybory/" rel="tag">AWPL-ZChR wybory</a> <a href="https://zw.lt/tag/parlament-europejski/" rel="tag">Parlament Europejski</a> <a href="https://zw.lt/tag/wyniki/" rel="tag">wyniki</a></p>
                                                                    </div>

                                                                <div class="grid-1 alpha stickem left">
                                    <div class="box-share">
                                        <div class="like">
                                        <iframe src="//www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=https://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=65&amp;appId=419545801476222" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px;" allowTransparency="true"></iframe>
                                        </div>
										<a class="facebook social" rel="canonical" rel="me" href="http://www.facebook.com/sharer/sharer.php?u=https://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/&t=AWPL%3A+Kolejny+ogromny+sukces" target="_blank"></a>
                                        <a class="twitter social"
                                           href="https://twitter.com/share?url=https://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/&text=AWPL%3A+Kolejny+ogromny+sukces"
                                           target="_blank"></a>
                                        <a class="pinterest social"
                                           href="http://pinterest.com/pin/create/button/?url=https://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/"
                                           target="_blank"></a>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                        </div>

                        
                        
                                            
                    <div class="content">
                        <div class="category-title">
                            
                                                            <a href="https://zw.lt/kategoria/wilno-wilenszczyzna/"
                                   title="Wilno i Wileńszczyzna">Wilno i Wileńszczyzna</a>
                                                    </div>
                    </div>

                    <div class="clear"></div>

                                        <section class="news-block">

                        <div class="grid-9 out">
                                <div class="grid-6">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/" title="AWPL: Kolejny ogromny sukces" class="image-box">
                <img src="https://zw.lt:8443/resize/580x360/awpl-wybory-samorzadowe-2019-7-1024x697.jpg" alt="AWPL: Kolejny ogromny sukces" title="AWPL: Kolejny ogromny sukces" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h1 class="title">
                        AWPL: Kolejny ogromny sukces                    </h1>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>

                                <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/wilno-wilenszczyzna/tomaszewski-zachowal-mandat-europosla/" title="Tomaszewski zachował mandat europosła" class="image-box">
                <img src="https://zw.lt:8443/resize/280x360/druga_tura__wybory_europarlament_sztab_AWPL_DKP-2579-1024x683.jpg" alt="Tomaszewski zachował mandat europosła" title="Tomaszewski zachował mandat europosła" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Tomaszewski zachował mandat europosła                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>

                            &nbsp;
                            <div class="clear"></div>

                                <div class="grid-3">
        <article class="box">
            <div class="features">
                <span class="feature-icon highlight-icon"></span>            </div>
            <a href="https://zw.lt/wilno-wilenszczyzna/tomaszewski-w-wyborach-prezydenckich-wygrana-nausedy-byla-oczywista/" title="Tomaszewski o wyborach prezydenckich: Wygrana Nausėdy była oczywista" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/druga_tura__wybory_europarlament_sztab_AWPL_DKP-2605-1024x683.jpg" alt="Tomaszewski o wyborach prezydenckich: Wygrana Nausėdy była oczywista" title="Tomaszewski o wyborach prezydenckich: Wygrana Nausėdy była oczywista" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Tomaszewski o wyborach prezydenckich: Wygrana Nausėdy była oczywista                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                <span class="feature-icon highlight-icon"></span>            </div>
            <a href="https://zw.lt/wilno-wilenszczyzna/recital-tadeusza-wozniaka-startowal-maj-nad-wilia/" title="Recital Tadeusza Woźniaka. Wystartował Maj nad Wilią" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/maj_nad_wilia_koncert_DKP-2414-1024x683.jpg" alt="Recital Tadeusza Woźniaka. Wystartował Maj nad Wilią" title="Recital Tadeusza Woźniaka. Wystartował Maj nad Wilią" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Recital Tadeusza Woźniaka. Wystartował Maj nad Wilią                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/wilno-wilenszczyzna/oswiadczenie-centralnej-przychodni-rejonu-wilenskiego-w-sprawie-publikacji-zw-lt/" title="Oświadczenie Centralnej Przychodni Rejonu Wileńskiego w sprawie publikacji zw.lt" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/Otwarcie_laboratorium_konarskiego-3591-1024x683.jpg" alt="Oświadczenie Centralnej Przychodni Rejonu Wileńskiego w sprawie publikacji zw.lt" title="Oświadczenie Centralnej Przychodni Rejonu Wileńskiego w sprawie publikacji zw.lt" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Oświadczenie Centralnej Przychodni Rejonu Wileńskiego w sprawie publikacji zw.lt                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>

                            &nbsp;
                            <div class="clear"></div>

                                <div class="grid-3">
        <article class="box">
            <div class="features">
                <span class="feature-icon gallery-icon"></span><span class="feature-icon highlight-icon"></span>            </div>
            <a href="https://zw.lt/wilno-wilenszczyzna/pielgrzymka-do-10-krzyzy/" title="Pielgrzymka do 10 krzyży" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/Pielgrzymka_Rowerowo_Autokarowa_Krzyże-2294-1024x682.jpg" alt="Pielgrzymka do 10 krzyży" title="Pielgrzymka do 10 krzyży" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Pielgrzymka do 10 krzyży                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/wilno-wilenszczyzna/dokad-i-kiedy-zawita-planetobus/" title="Wiemy dokąd i kiedy przyjedzie Planetobus" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/fot-Robert-KowalewskiCentrum-Nauki-Kopernik-1.jpg" alt="Wiemy dokąd i kiedy przyjedzie Planetobus" title="Wiemy dokąd i kiedy przyjedzie Planetobus" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Wiemy dokąd i kiedy przyjedzie Planetobus                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/wilno-wilenszczyzna/trzeba-stawiac-trudne-pytania-na-nielatwe-tematy/" title="Barbara Stankiewicz: Trzeba stawiać trudne pytania na niełatwe tematy" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/śniadanie_biznesowe-4244-1024x682.jpg" alt="Barbara Stankiewicz: Trzeba stawiać trudne pytania na niełatwe tematy" title="Barbara Stankiewicz: Trzeba stawiać trudne pytania na niełatwe tematy" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Barbara Stankiewicz: Trzeba stawiać trudne pytania na niełatwe tematy                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>

                            &nbsp;
                            <div class="clear"></div>
                        </div>

                        <div class="clear"></div>

                        <div class="autoloader box">
                            Więcej informacji                            <div class="query-data hidden">
                                {"order":"DESC","orderby":"date","post_type":"post","post_status":"publish","posts_per_page":8,"paged":1,"offset":8,"cat":1}                            </div>
                        </div>

                    </section>

                </div>

                <div class="grid-3">

                    <div class="box-radio">
    <div class="title">
        Radio Znad Wilii    </div>

    <div class="playlist">
        <div class="playlist-first">
            <a href="#" class="play stream broadcasting"><img src="https://zw.lt/wp-content/themes/znadwilii_v02/images/btn-play.png" alt="">
                <div class="artist-song">
                    <div class="artist-name artist">Radio Znad Wilii</div>
                    <div class="song-name song"></div>
                </div></a>
        </div>
    </div>
</div>
<br />
<br />

<div class="box-zwfun">
    <div class="title">
        Radio ZW FUN    </div>

    <div class="playlist">
        <div class="playlist-first">
            <a href="#" class="play stream broadcasting"><img src="https://zw.lt/wp-content/themes/znadwilii_v02/images/btn-play-zwfun.png" alt="">
                <div class="artist-song">
                    <div class="artist-name artist">Radio ZW FUN</div>
                    <div class="song-name song"></div>
                </div></a>
        </div>
    </div>
</div>
<br />
<br />
                    <center>
                        <div class="box banners"><span class="hidden">Golfo Klubas</span>			<div class="textwidget"><!-- Banner-Category02-250x250 -->
<div id='div-gpt-ad-1395060180089-0' style='width:250px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395060180089-0'); });
</script>
</div></div>
		</div>
                        <div class="box banners"><span class="hidden">PSE 240&#215;400</span>			<div class="textwidget"><!-- Banner-Category02-240x400 -->
<div id='div-gpt-ad-1399632767007-0' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399632767007-0'); });
</script>
</div></div>
		</div><div class="box banners"><span class="hidden">srtfondas</span>			<div class="textwidget"><a href="http://www.srtfondas.lt" title="Spaudos, radijo ir televizijos rėmimo fondas"><img src="https://zw.lt:8443/resize/240/logo_srtrf.png" alt="Spaudos, radijo ir televizijos rėmimo fondas"></a></div>
		</div>
                        <a href="https://zw.lt/radar-wilenski" title="Radar Wileński – Poinformuj nas!">
                            <img src="/images/banners/240x400-radar.png" alt="Radar Wileński – Poinformuj nas!">
                        </a>
                    </center>
                </div>
            </div>

        </div>
        <div class="clear"></div>
    </div>

<footer>
	<!--
    <div class="apps">
        <span class="title">ZW.lt w Twoim smartfonie</span>
        <a class="android" href="https://play.google.com/store/apps/details?id=lt.zw" target="_blank">Pobierz na Androida</a>
        <a class="iphone" href="https://itunes.apple.com/us/app/zw.lt/id744300884?mt=8" target="_blank">Pobierz na iPhone</a>
    </div>  
	-->
	
    <div class="menu-bar">
        <div class="container-12">
            <div class="grid-3">
                
                <section class="news-block">
                    <h2 class="category-title">
                        <a href="#">Ostatnio dodane</a>
                    </h2>
                                            <article>
                            <a href="https://zw.lt/swiat/ue-frekwencja-w-eurowyborach-najwyzsza-od-20-lat/" title="UE: Frekwencja w eurowyborach najwyższa od 20 lat" class="image">
                                <img src="https://zw.lt:8443/resize/100x56/33320096_33319428.jpg" alt="UE: Frekwencja w eurowyborach najwyższa od 20 lat" title="UE: Frekwencja w eurowyborach najwyższa od 20 lat" class="" width="auto" height="auto" />                            </a>
                            <h3>
                                <a href="https://zw.lt/swiat/ue-frekwencja-w-eurowyborach-najwyzsza-od-20-lat/" title="UE: Frekwencja w eurowyborach najwyższa od 20 lat">UE: Frekwencja w eurowyborach najwyższa od 20 lat</a>
                            </h3>

                            <div class="clear"></div>
                        </article>
                                            <article>
                            <a href="https://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/" title="AWPL: Kolejny ogromny sukces" class="image">
                                <img src="https://zw.lt:8443/resize/100x56/awpl-wybory-samorzadowe-2019-7.jpg" alt="AWPL: Kolejny ogromny sukces" title="AWPL: Kolejny ogromny sukces" class="" width="auto" height="auto" />                            </a>
                            <h3>
                                <a href="https://zw.lt/wilno-wilenszczyzna/awpl-kolejny-ogromny-sukces/" title="AWPL: Kolejny ogromny sukces">AWPL: Kolejny ogromny sukces</a>
                            </h3>

                            <div class="clear"></div>
                        </article>
                                            <article>
                            <a href="https://zw.lt/zw-tv/sonda-prezydent-oczami-dzieci/" title="Sonda: Prezydent oczami dzieci" class="image">
                                <img src="https://zw.lt:8443/resize/100x56/sondaa.jpg" alt="Sonda: Prezydent oczami dzieci" title="Sonda: Prezydent oczami dzieci" class="" width="auto" height="auto" />                            </a>
                            <h3>
                                <a href="https://zw.lt/zw-tv/sonda-prezydent-oczami-dzieci/" title="Sonda: Prezydent oczami dzieci">Sonda: Prezydent oczami dzieci</a>
                            </h3>

                            <div class="clear"></div>
                        </article>
                                            <article>
                            <a href="https://zw.lt/zw-tv/gramatyczne-poniedzialki-z-zw-lt-denko/" title="Gramatyczne poniedziałki z zw.lt: „Denko”" class="image">
                                <img src="https://zw.lt:8443/resize/100x56/13-2.jpg" alt="Gramatyczne poniedziałki z zw.lt: „Denko”" title="Gramatyczne poniedziałki z zw.lt: „Denko”" class="" width="auto" height="auto" />                            </a>
                            <h3>
                                <a href="https://zw.lt/zw-tv/gramatyczne-poniedzialki-z-zw-lt-denko/" title="Gramatyczne poniedziałki z zw.lt: „Denko”">Gramatyczne poniedziałki z zw.lt: „Denko”</a>
                            </h3>

                            <div class="clear"></div>
                        </article>
                                                        </section>
            </div>
            <div class="grid-3">
                <h2 class="category-title twitter">
                    <a href="#">TWITTER</a>
                </h2>
                			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/RadioZnadWilii1"  data-widget-id="430077182551945216">Tweety na temat @RadioZnadWilii1</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		            </div>
            <div class="grid-2">
                <h2 class="category-title">
                    <a href="#">Portal</a>
                </h2>

                <ul id="menu-portal-pl" class="footer-menu"><li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://zw.lt/kategoria/litwa/"><span>Litwa</span></a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://zw.lt/kategoria/salon-polityczny/"><span>Salon polityczny</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://zw.lt/kategoria/opinie/"><span>Opinie</span></a></li>
<li id="menu-item-60428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60428"><a href="https://zw.lt/kategoria/sport/"><span>Sport</span></a></li>
<li id="menu-item-60429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://zw.lt/kategoria/gospodarka/"><span>Gospodarka</span></a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://zw.lt/kategoria/kultura-historia/"><span>Kultura i Historia</span></a></li>
<li id="menu-item-1282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282"><a href="https://zw.lt/kategoria/rozmaitosci/"><span>Rozmaitości</span></a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://zw.lt/kategoria/swiat/"><span>Świat</span></a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://zw.lt/kategoria/ogloszenia/"><span>Ogłoszenia</span></a></li>
<li id="menu-item-84501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84501"><a href="?mobile"><span>Mobile Version</span></a></li>
</ul>
                <div class="clear"></div>

                <h2 class="category-title">
                    <a href="#">Radio</a>
                </h2>

                <ul id="menu-radio-pl" class="footer-menu"><li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://zw.lt/koncert-zyczen/"><span>Koncert Życzeń</span></a></li>
<li id="menu-item-12020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12020"><a href="https://zw.lt/projekty/"><span>Projekty</span></a></li>
<li id="menu-item-29567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29567"><a href="http://zw.lt/konkurs/"><span>Konkurs</span></a></li>
<li id="menu-item-12017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12017"><a href="https://zw.lt/radio-znadwilii/"><span>Radio Znad Wilii</span></a></li>
<li id="menu-item-53499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53499"><a href="https://zw.lt/ludzie/"><span>Ludzie</span></a></li>
</ul>
                <div class="clear"></div>
				
				<div class="apps">
					<a class="android" href="https://play.google.com/store/apps/details?id=lt.zw" target="_blank">Pobierz na Androida</a>
					<a class="iphone" href="https://itunes.apple.com/us/app/zw.lt/id744300884?mt=8" target="_blank">Pobierz na iPhone</a>
				</div>  				
				
                <div class="clear"></div>
            </div>

            <div class="grid-4">

                <h2 class="category-title">
                    <a href="#">FACEBOOK</a>
                </h2>
                			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fradioznadwilii&amp;width=380&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=100999816660005" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:230px;" allowTransparency="true"></iframe></div>
					<div class="textwidget"><center>
<ul><li style="display:inline;">
<a href="http://www.pol.org.pl" title="msz.gov.pl" target="_blank" style="margin-right: 10px;" class="bx-clone">
<img src="https://zw.lt/assets/pomoc-polakom-na-wschodzie.png" alt="Fundacja Pomoc Polakom na Wschodzie" title="Fundacja Pomoc Polakom na Wschodzie" class="" width="150" height="auto" style="padding: 24px 0;">
</a></li>

<li style="display:inline;">
<a href="http://senat.gov.pl/" title="msz.gov.pl" target="_blank" style=" margin-right: 10px;" class="bx-clone">
<img src="https://zw.lt:8443/resize/80x80/godlo_senat_z_podpisem-150x100.jpg" alt="senat.gov.pl" title="senat.gov.pl" class="" style="padding:10px; background-color:#fff;">                            </a>
</li></ul>
<p><small>Projekt współfinansowany w ramach sprawowania opieki Senatu Rzeczypospolitej Polskiej nad Polonią i Polakami za granicą</small></p>
</center></div>
						
            </div>
            
            <div class="clear"></div>
        </div>
    </div>

    <div class="copyright">
        <div class="container-12">
            <div class="grid-4">
                Dzielimy się informacjami!            </div>
            <div class="grid-8">
                <nav>
                    <ul id="menu-contacs-pl" class="copyright-menu"><li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="https://zw.lt/kontakt-radio/"><span>Radio Znad Wilii</span></a></li>
<li id="menu-item-12040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12040"><a href="https://zw.lt/kontakt-portal/"><span>Portal zw.lt</span></a></li>
<li id="menu-item-12039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12039"><a href="https://zw.lt/kontakt-reklama/"><span>Reklama</span></a></li>
<li id="menu-item-12984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12984"><a href="https://zw.lt/ludzie/"><span>Pracownicy</span></a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17678"><a href="https://zw.lt/znad-wilii-brandbook/"><span>Brandbook</span></a></li>
<li id="menu-item-17682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17682"><a href="https://zw.lt/rekwizyty/"><span>Rekwizyty</span></a></li>
</ul>                </nav>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</footer>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/zw.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4113'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4113'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA&#038;ver=3.0'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/wp-embed.min.js?ver=a0cf3fa6d21d2bc291e9ece003798c8d'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>
</html>