<!DOCTYPE html>
<html lang="pl-PL">

<head>
    <meta charset="UTF-8">
    <meta property="og:title" content="Białoruś: Dyplomaci UE chronią noblistkę - Wiadomości Znad Wilii">
    <meta property="og:description" content="">
    <meta property="og:type" content="product">
    <meta property="og:url" content="">
    <meta property="og:image" content="">
    <meta property="og:image:width" content="">
    <meta property="og:image:height" content="">
    <meta property="og:site_name" content="zw.lt">
    <meta name="og:locale" content="pl_PL">
    <meta name="og:updated_time" content="2019-11-18T18:00:00-24:00">

    <title>Białoruś: Dyplomaci UE chronią noblistkę - Wiadomości Znad Wilii</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900&display=swap&subset=latin-ext" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lora:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <script type="text/javascript">
        var ajaxurl = 'https://zw.lt/wp-admin/admin-ajax.php';
        var homeurl = 'https://zw.lt';
    </script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/script/soundmanager2.js"></script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/page-player/script/page-player.js" media="screen, projection, print" ></script>
    
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Białoruś: Dyplomaci UE chronią noblistkę - Wiadomości Znad Wilii</title>
	<meta name="description" content="W środę, 9 września, do mieszkania laureatki Nagrody Nobla Swiatłany Aleksijewicz dyplomaci z Litwy i innych państw Unii Europejskiej przybyli aby uchronić ją przed ewentualnym zatrzymaniem i okazać jej wsparcie – poinformował ambasador Litwy w Mińsku Andrius Pulokas." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zw.lt/swiat/450454/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Białoruś: Dyplomaci UE chronią noblistkę - Wiadomości Znad Wilii" />
	<meta property="og:description" content="W środę, 9 września, do mieszkania laureatki Nagrody Nobla Swiatłany Aleksijewicz dyplomaci z Litwy i innych państw Unii Europejskiej przybyli aby uchronić ją przed ewentualnym zatrzymaniem i okazać jej wsparcie – poinformował ambasador Litwy w Mińsku Andrius Pulokas." />
	<meta property="og:url" content="https://zw.lt/swiat/450454/" />
	<meta property="og:site_name" content="Wiadomości Znad Wilii" />
	<meta property="article:publisher" content="https://www.facebook.com/radioznadwilii" />
	<meta property="article:published_time" content="2020-09-09T14:53:16+00:00" />
	<meta property="article:modified_time" content="2020-09-09T14:56:51+00:00" />
	<meta property="og:image" content="https://zw.lt/assets/119149328_1424423007767204_7635246998909059538_o.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zw.lt/#website","url":"https://zw.lt/","name":"Wiadomo\u015bci Znad Wilii","description":"Dzielimy si\u0119 informacjami!","potentialAction":[{"@type":"SearchAction","target":"https://zw.lt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://zw.lt/swiat/450454/#primaryimage","inLanguage":"pl-PL","url":"https://zw.lt/assets/119149328_1424423007767204_7635246998909059538_o.jpg","width":1600,"height":1200,"caption":"Tot. Facebook Ambasada RL w Mi\u0144sku"},{"@type":"WebPage","@id":"https://zw.lt/swiat/450454/#webpage","url":"https://zw.lt/swiat/450454/","name":"Bia\u0142oru\u015b: Dyplomaci UE chroni\u0105 noblistk\u0119 - Wiadomo\u015bci Znad Wilii","isPartOf":{"@id":"https://zw.lt/#website"},"primaryImageOfPage":{"@id":"https://zw.lt/swiat/450454/#primaryimage"},"datePublished":"2020-09-09T14:53:16+00:00","dateModified":"2020-09-09T14:56:51+00:00","author":{"@id":"https://zw.lt/#/schema/person/b2297a4f9253861dc0633688504adca3"},"description":"W \u015brod\u0119, 9 wrze\u015bnia, do mieszkania laureatki Nagrody Nobla Swiat\u0142any Aleksijewicz dyplomaci z Litwy i innych pa\u0144stw Unii Europejskiej przybyli aby uchroni\u0107 j\u0105 przed ewentualnym zatrzymaniem i okaza\u0107 jej wsparcie \u2013 poinformowa\u0142 ambasador Litwy w Mi\u0144sku Andrius Pulokas.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://zw.lt/swiat/450454/"]}]},{"@type":["Person"],"@id":"https://zw.lt/#/schema/person/b2297a4f9253861dc0633688504adca3","name":"Ilona Lewandowska","image":{"@type":"ImageObject","@id":"https://zw.lt/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/94fb7ad0d56d13e881099ad6a2273023?s=96&d=mm&r=g","caption":"Ilona Lewandowska"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z wpisami" href="https://zw.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z komentarzami" href="https://zw.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Białoruś: Dyplomaci UE chronią noblistkę Kanał z komentarzami" href="https://zw.lt/swiat/450454/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zw.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zw.lt/wp-includes/css/dist/block-library/style.min.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://zw.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='znadwilli-style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/style.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='bootstarp-grid-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/bootstrap-grid.min.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/style.css?ver=01-0-2020_18:12' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-crollbar-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/jquery.scrollbar.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='collage-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/collage.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick-theme.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox//jquery.fancybox.min.css?ver=5dadd9b399be6e7e9c16bdd8ae35e932' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/c48272b632d74bcd9c5bb321957ba374@logger.piksis.eu\/2","release":"1.0.0","environment":"production","content":{"tags":{"wordpress":"5.4.2","language":"pl-PL"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=3.8.0'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/analytics.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<link rel='https://api.w.org/' href='https://zw.lt/wp-json/' />

<link rel='shortlink' href='https://zw.lt/?p=450454' />
<link rel="alternate" type="application/json+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fswiat%2F450454%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fswiat%2F450454%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.2 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-2 { margin:0px 0px 0px 0px; width:auto; height:auto; }
	.g-3 { margin:0px 0px 0px 0px; width:auto; height:auto; }
	.g-4 { min-width:0px; max-width:125px; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-5 { margin:0px 0px 0px 0px; width:100%; max-width:283px; height:100%; max-height:283px; }
	.g-6 { margin:0px 0px 0px 0px; width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


</head>

<body>
<script>
var $buoop = {
required:{e:79,f:-3,o:-3,s:-1,c:-3},
insecure:true,
api:2020.04,
no_permanent_hide: true,
l: "pl",
text_in_pl: {
       'msg':'Twoja przeglądarka ({brow_name}) jest nieaktualna.',
       'msgmore': 'Zaktualizuj przeglądarkę, by korzystać z tej strony bezpieczniej, szybciej i po prostu sprawniej.',
       'bupdate': 'Aktualizuj przeglądarkę',
       'bignore': 'Ignoruj',
       'remind': '',
       'bnever': ''
    }
};
function $buo_f(){
 var e = document.createElement("script");
 e.src = "//browser-update.org/update.min.js";
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v6.0"></script>
    <div id="app">
        <header class="container">
            <div class="mobile-controls">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>
                <div class="mobile-menu-action">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <nav class="main-nav">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>

                <div class="mobile-controls">
                    <div class="mobile-menu-action">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
                <ul id="menu-menu-top-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-432590" class="red menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-432590 nav-item"><a title="Koronawirus" href="https://zw.lt/tag/koronawirus/" class="nav-link">Koronawirus</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 nav-item"><a title="Wilno i Wileńszczyzna" href="https://zw.lt/kategoria/wilno-wilenszczyzna/" class="nav-link">Wilno i Wileńszczyzna</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-210072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210072 nav-item"><a title="ZW TV" href="https://zw.lt/kategoria/zw-tv/" class="nav-link">ZW TV</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431378 nav-item"><a title="Galeria" href="https://zw.lt/kategoria/galeria/" class="nav-link">Galeria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678 nav-item"><a title="Opinie" href="https://zw.lt/kategoria/opinie/" class="nav-link">Opinie</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-13128" class="radar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13128 nav-item"><a title="Radar Wileński" href="https://zw.lt/kategoria/radar-wilenski/" class="nav-link">Radar Wileński</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-431379 nav-item"><a title="KATEGORIE" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-431379">KATEGORIE</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-431379" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-28 nav-item"><a title="Świat" href="https://zw.lt/kategoria/swiat/" class="dropdown-item">Świat</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nav-item"><a title="Litwa" href="https://zw.lt/kategoria/litwa/" class="dropdown-item">Litwa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60341 nav-item"><a title="Gospodarka" href="https://zw.lt/kategoria/gospodarka/" class="dropdown-item">Gospodarka</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nav-item"><a title="Kultura i Historia" href="https://zw.lt/kategoria/kultura-historia/" class="dropdown-item">Kultura i Historia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431557 nav-item"><a title="Religia" href="https://zw.lt/tag/religia/" class="dropdown-item">Religia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431555 nav-item"><a title="Sport" href="https://zw.lt/kategoria/sport/" class="dropdown-item">Sport</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60336" class="radio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-60336 nav-item"><a title="Radio" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-60336">Radio</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-60336" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 nav-item"><a title="Salon polityczny" href="https://zw.lt/kategoria/salon-polityczny/" class="dropdown-item">Salon polityczny</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261 nav-item"><a title="Szósty dzień tygodnia" href="https://zw.lt/kategoria/szosty-dzien-tygodnia/" class="dropdown-item">Szósty dzień tygodnia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-393351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393351 nav-item"><a title="Rewitalizacja przestrzeni publicznej" href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/" class="dropdown-item">Rewitalizacja przestrzeni publicznej</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431556 nav-item"><a title="Ziarno wiary" href="https://zw.lt/tag/ziarno-wiary/" class="dropdown-item">Ziarno wiary</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60339 nav-item"><a title="Koncert Życzeń" href="https://zw.lt/koncert-zyczen/" class="dropdown-item">Koncert Życzeń</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-60337 nav-item"><a title="Lista PL – Notowanie z dnia 2019-04-07" href="https://zw.lt/music-top/lista-pl-2/" class="dropdown-item">Lista PL – Notowanie z dnia 2019-04-07</a></li>
</ul>
</li>
</ul>            </nav>
            <div class="mobile-shadow-cover"></div>
                        </header>
        <body class="post-template-default single single-post postid-450454 single-format-standard">
	<section class="article-main container">
    <div class="article-header d-flex flex-column col-10 mx-auto">
        <ul class="tags-line d-flex">
            <li class="only-category"><a href="https://zw.lt/kategoria/swiat/">Świat</a> </li>            <li>
                9 września, 2020 17:53            </li>
        </ul>
        <h1>
            Białoruś: Dyplomaci UE chronią noblistkę        </h1>
        <p class="more-info">
            W środę, 9 września, do mieszkania laureatki Nagrody Nobla Swiatłany Aleksijewicz dyplomaci z Litwy i innych państw Unii Europejskiej przybyli aby uchronić ją przed ewentualnym zatrzymaniem i okazać jej wsparcie – poinformował ambasador Litwy w Mińsku Andrius Pulokas.         </p>
        <div class="author">
            <div class="d-flex flex-column justify-content-center">
		<div class="name">BNS</div>
		<div class="occupation"></div>
	</div>        </div>
    </div>
    <div class="article-body row d-flex flex-column">
        <div class="main-img col-12">
            <img src="https://zw.lt:8443/resize/1280x/119149328_1424423007767204_7635246998909059538_o.jpg" alt="Białoruś: Dyplomaci UE chronią noblistkę" title="Białoruś: Dyplomaci UE chronią noblistkę" class="" width="auto" height="auto" />            <p class="img-author">
                Tot. Facebook Ambasada RL w Mińsku            </p>
        </div>
                <div class="content col-10 mx-auto d-flex">
            <article>
                
<p>Do mieszkania noblistki przybyli m.in. dyplomaci Litwy, Polski, Czech, Słowacji, Szwecji, Austrii, Rumunii i innych państwa.</p>



<p>„Otrzymaliśmy sygnał, że do jej mieszkania dzwonią nieznajomi, prawdopodobnie ze służb bezpieczeństwa, czy milicji. Uznaliśmy, że jest to próba jej zatrzymania, gdyż jest ostatnim członkiem Rady Koordynacyjnej, pozostającym na wolności na Białorusi” – poinformował Andrius Pulokas.</p>



<p>W ocenie ambasadora, Swiatłana Aleksijewicz czuje się dobrze i nie zamierza opuszczać kraju.</p>



<p>Noblistka powiedziała, że obawia się o swoje bezpieczeństwo w związku z represjami wobec innych członków Rady Koordynacyjnej. &nbsp;Aleksijewicz poinformowała, że co najmniej od dnia wyborów jest śledzona, chodzą za nią nieznane jej osoby. Przyznała, że obawia się o swoje bezpieczeństwo. „Tym bardziej, że dzisiaj już zatrzymali Maksim Znaka, więc więcej już nikt nie został” – powiedziała pisarka.</p>



<p>Władze zarzucają utworzonej przez opozycję Radzie Koordynacyjnej, że dąży do przejęcia władzy w kraju i prowadzą wobec niej postępowanie karne. Aleksijewicz podkreśliła, że Rada nie prowadzi żadnej nielegalnej działalności.</p>



<p>„Chcieliśmy tylko, żeby nie było rozdarcia w społeczeństwie” – powiedziała. „Łukaszenka mówi, że nie będzie rozmawiać z ulicą, ale ulica to społeczeństwo. Tam są nauczyciele, lekarze, pracownicy IT, ludzie ze wszystkich grup społeczeństwa. Chociaż próbuje się z nich zrobić narkomanów i zabójców” – powiedziała.</p>



<p>„Cały świat widzi twarze tych ludzi. Idą z małymi dziećmi. Mówią: chcemy porozmawiać, nie chcemy wojny w swoim kraju” – podkreśliła noblistka.</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://m.facebook.com/story.php?story_fbid=1424438697765635&#038;id=186423814900469&#038;tn=-R
</div></figure>
                                                                <div class="fb-like" data-href="https://zw.lt/swiat/450454/" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>                                <div class="article-tags">
				                </div>
            </article>
            <aside>
                                    <div class="banner">
                        <p class="block-info-title">
                            REKLAMA
                        </p>
                        <div class="box banners"><div class="g g-4"><div class="g-col b-4 a-3"><a href="https://zw.lt/radar-wilenski/"><img src="https://zw.lt/assets/banner-radio-1.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-9"><a href="https://zw.lt/assets/Polonistyka-Uniwersytetu-Wileńskiego-reklama-2020-1.pdf" target="_blank"><img src="https://zw.lt/assets/banner_new-1.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-4"><img src="https://zw.lt/assets/banner-fond-1.png" /></div></div></div>                    </div>
                            </aside>
        </div>
    </div>
</section>
    <div class="banner-horizontal banner container">
        <p class="block-info-title">
            REKLAMA
        </p>
        <div class="box banners"><div class="g g-1"><div class="g-dyn a-10 c-1"><a href="https://pzugd.lt/naujienos/placiausias-lietuvoje-draudimo-nuo-kritiniu-ligu-sarasas"><img src="https://zw.lt/assets/pzu-17.jpg" /></a></div></div></div>    </div>


<div class="container feed-random">
    <div class="block-title">
        PODCASTY I GALERIE
    </div>
    <div class="row">
        <div class="col-4 d-flex flex-column">
            <article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/prof-petrauskas-wspolna-historia-ma-duze-znaczenie-dla-relacji-polsko-litewskich/">
            <img src="https://zw.lt:8443/resize/100x100/Rimvydas_Petrauskas-0686-e1599574275998.jpg" alt="Prof. Petrauskas: Wspólna historia ma duże znaczenie dla relacji polsko-litewskich" title="Prof. Petrauskas: Wspólna historia ma duże znaczenie dla relacji polsko-litewskich" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/prof-petrauskas-wspolna-historia-ma-duze-znaczenie-dla-relacji-polsko-litewskich/">
            <span class="h3">
               Prof. Petrauskas: Wspólna historia ma duże znaczenie dla relacji polsko-litewskich            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/wilno-wilenszczyzna/ziarno-wiary-xxiii-niedziela-zwykla/">
            <img src="https://zw.lt:8443/resize/100x100/Piotr_Stroceń-1508.jpg" alt="Ziarno wiary: XXIII Niedziela Zwykła" title="Ziarno wiary: XXIII Niedziela Zwykła" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/ziarno-wiary-xxiii-niedziela-zwykla/">
            <span class="h3">
               Ziarno wiary: XXIII Niedziela Zwykła            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/szosty-dzien-tygodnia/balcewicz-na-litwie-za-malo-uwago-bylo-poswiecone-40-leciu-solidarnosci/">
            <img src="https://zw.lt:8443/resize/393x180/95221769_522945021944065_8747896857717374976_n.jpg" alt="Balcewicz: Na Litwie za mało uwagi było poświecone 40-leciu Solidarności" title="Balcewicz: Na Litwie za mało uwagi było poświecone 40-leciu Solidarności" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/">Szósty dzień tygodnia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/szosty-dzien-tygodnia/balcewicz-na-litwie-za-malo-uwago-bylo-poswiecone-40-leciu-solidarnosci/">
            <span class="h2">
               Balcewicz: Na Litwie za mało uwagi było poświecone 40-leciu Solidarności            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/kultura-historia/niezwykle-pasje-niezwyklych-ludzi-jan-sklodowski/">
            <img src="https://zw.lt:8443/resize/393x180/oie_593222AcAIty6x.jpg" alt="Niezwykłe pasje &#8211; niezwykłych ludzi. Jan Skłodowski" title="Niezwykłe pasje &#8211; niezwykłych ludzi. Jan Skłodowski" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/kultura-historia/">Kultura i Historia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/kultura-historia/niezwykle-pasje-niezwyklych-ludzi-jan-sklodowski/">
            <span class="h2">
               Niezwykłe pasje &#8211; niezwykłych ludzi. Jan Skłodowski            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/wilno-wilenszczyzna/tu-mieszkam-dr-ryszard-jan-kuzmo/">
            <img src="https://zw.lt:8443/resize/100x100/Uniwersytet-trzeciego-wieku09.jpg" alt="Tu Mieszkam. Dr Ryszard Jan Kuźmo" title="Tu Mieszkam. Dr Ryszard Jan Kuźmo" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/tu-mieszkam-dr-ryszard-jan-kuzmo/">
            <span class="h3">
               Tu Mieszkam. Dr Ryszard Jan Kuźmo            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/kultura-historia/a-svedas-w-europie-zauwazalni-sa-mlodzi-tworcy-litewscy/">
            <img src="https://zw.lt:8443/resize/100x100/oie_3182751cOYs0WlD-e1599150563322.jpg" alt="A. Švedas: w Europie zauważalni są młodzi twórcy litewscy" title="A. Švedas: w Europie zauważalni są młodzi twórcy litewscy" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/kultura-historia/">Kultura i Historia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/kultura-historia/a-svedas-w-europie-zauwazalni-sa-mlodzi-tworcy-litewscy/">
            <span class="h3">
               A. Švedas: w Europie zauważalni są młodzi twórcy litewscy            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-sm article-horizontal mb-5">
	<div class=" gallery-article">
        <a href="https://zw.lt/wilno-wilenszczyzna/etno-wieczor-w-solecznikach/">
            <img src="https://zw.lt:8443/resize/100x100/Etno_folklor_ludowo_koncert_park_w_Solecznikach_art_music-2938.jpg" alt="Etno Wieczór w Solecznikach" title="Etno Wieczór w Solecznikach" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/etno-wieczor-w-solecznikach/">
            <span class="h3">
               Etno Wieczór w Solecznikach            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class=" gallery-article">
        <a href="https://zw.lt/wilno-wilenszczyzna/xiv-zlot-muzykantow-wilenszczyzny-z-pomoca-dla-hospicjum/">
            <img src="https://zw.lt:8443/resize/393x180/XIV_Zlot_muzykantów_muzycy_weselni_bieliszki-2259.jpg" alt="XIV Zlot Muzykantów Wileńszczyzny z pomocą dla hospicjum" title="XIV Zlot Muzykantów Wileńszczyzny z pomocą dla hospicjum" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/xiv-zlot-muzykantow-wilenszczyzny-z-pomoca-dla-hospicjum/">
            <span class="h2">
               XIV Zlot Muzykantów Wileńszczyzny z pomocą dla hospicjum            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" gallery-article">
        <a href="https://zw.lt/wilno-wilenszczyzna/swieto-wojska-polskiego-w-zulowie/">
            <img src="https://zw.lt:8443/resize/100x100/Zułów_obchody_Zpl_wieńce_wojsko_polskie-2165.jpg" alt="Święto Wojska Polskiego w Zułowie" title="Święto Wojska Polskiego w Zułowie" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/swieto-wojska-polskiego-w-zulowie/">
            <span class="h3">
               Święto Wojska Polskiego w Zułowie            </span>
        </a>
    </div>
</article>
        </div>
    </div>
</div>
<footer class="container">

	<div class="row footer-upper">
    <div class="col-4">
        <p class="block-info-title">
            Portal
        </p>
        <ul id="menu-portal-pl" class="footer-menu"><li id="menu-item-431558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431558"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/"><span>Wilno i Wileńszczyzna</span></a></li>
<li id="menu-item-431559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431559"><a href="https://zw.lt/kategoria/zw-tv/"><span>ZW TV</span></a></li>
<li id="menu-item-431560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431560"><a href="https://zw.lt/kategoria/galeria/"><span>Galeria</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://zw.lt/kategoria/opinie/"><span>Opinie</span></a></li>
<li id="menu-item-431561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431561"><a href="https://zw.lt/kategoria/radar-wilenski/"><span>Radar Wileński</span></a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-458"><a href="https://zw.lt/kategoria/swiat/"><span>Świat</span></a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://zw.lt/kategoria/litwa/"><span>Litwa</span></a></li>
<li id="menu-item-60429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://zw.lt/kategoria/gospodarka/"><span>Gospodarka</span></a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://zw.lt/kategoria/kultura-historia/"><span>Kultura i Historia</span></a></li>
<li id="menu-item-431562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431562"><a href="https://zw.lt/tag/religia/"><span>Religia</span></a></li>
<li id="menu-item-60428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60428"><a href="https://zw.lt/kategoria/sport/"><span>Sport</span></a></li>
</ul>    </div>
    <div class="col-2">
        <p class="block-info-title">
            Radio
        </p>
        <ul id="menu-radio-pl" class="footer-menu"><li id="menu-item-431565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431565"><a href="https://zw.lt/kategoria/salon-polityczny/"><span>Salon polityczny</span></a></li>
<li id="menu-item-431566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431566"><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/"><span>Szósty dzień tygodnia</span></a></li>
<li id="menu-item-431567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431567"><a href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/"><span>Rewitalizacja przestrzeni publicznej</span></a></li>
<li id="menu-item-431568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431568"><a href="https://zw.lt/tag/ziarno-wiary/"><span>Ziarno wiary</span></a></li>
<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://zw.lt/koncert-zyczen/"><span>Koncert Życzeń</span></a></li>
<li id="menu-item-431570" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-431570"><a href="https://zw.lt/music-top/lista-pl-2/"><span>Lista PL – Notowanie z dnia 2020-04-07</span></a></li>
</ul>    </div>
    <div class="col-6">
        <div class="info-block-bold">
            <div class="box banners">			<div class="textwidget"><p><small>Projekt finansowany ze środków Kancelarii Prezesa Rady Ministrów w ramach Zadania publicznego dotyczącego pomocy Polonii i Polakom za granicą.</p>
<p>Publikacja wyraża jedynie poglądy autora/ów i nie może być utożsamiana z oficjalnym stanowiskiem Kancelarii Prezesa Rady Ministrów i Fundacji „Pomoc Polakom na Wschodzie”.</small></p>
</div>
		</div>        </div>
        <ul>
            <li>
                <img src="https://zw.lt:8443/resize/x40/https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/supp2.png" alt="" title="" class="" width="auto" height="auto" />            </li>
            <li>
                <img src="https://zw.lt:8443/resize/x40/https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/supp_new.png" alt="" title="" class="" width="auto" height="auto" />            </li>
        </ul>
        <ul>
            <li>
                <a class="android" href="https://play.google.com/store/apps/details?id=lt.zw" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/app-store.svg" alt="app-store">
                </a>
            </li>
            <li>
                <a class="iphone" href="https://itunes.apple.com/us/app/zw.lt/id744300884?mt=8" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/istore.svg" alt="istore">
                </a>
            </li>
        </ul>
    </div>
</div>
	<div class="footer-lower">
    <nav>
    <ul id="menu-contacs-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286 nav-item"><a title="Radio Znad Wilii" href="https://zw.lt/kontakt-radio/" class="nav-link">Radio Znad Wilii</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12040 nav-item"><a title="Portal zw.lt " href="https://zw.lt/kontakt-portal/" class="nav-link">Portal zw.lt</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12039 nav-item"><a title="Reklama" href="https://zw.lt/kontakt-reklama/" class="nav-link">Reklama</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12984 nav-item"><a title="Pracownicy" href="https://zw.lt/ludzie/" class="nav-link">Pracownicy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17678 nav-item"><a title="Brandbook" href="https://zw.lt/znad-wilii-brandbook/" class="nav-link">Brandbook</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17682 nav-item"><a title="Rekwizyty" href="https://zw.lt/rekwizyty/" class="nav-link">Rekwizyty</a></li>
</ul>    </nav>
    <div class="share">
        <ul>
            <li><a href="https://twitter.com/RadioZnadWilii1" class="share-twitter"></a></li>
            <li><a href="https://www.facebook.com/radioznadwilii" class="share-facebook"></a></li>
        </ul>
    </div>
</div></footer>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/zw.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/wp-embed.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/multislider.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox/jquery.fancybox.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/jquery.collage.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.cookie.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/global.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"templateUrl":"https:\/\/zw.lt\/wp-content\/themes\/znadwilii_2019"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/radio.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/load-more-posts.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/jquery.scrollbar.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/gallery.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.min.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/music-top.js?ver=5dadd9b399be6e7e9c16bdd8ae35e932'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'N'});
}});
</script>
<!-- /AdRotate JS -->

<!-- <script src="js/jquery-3.4.1.min.js"></script>
<script src="js/multislider.min.js"></script>
<script src="js/global.js"></script> -->
</body>

</html>