<!DOCTYPE html>
<html lang="pl-PL">

<head>
    <meta charset="UTF-8">
    <meta property="og:title" content="Oświadczenie dot. wojny na Ukrainie - Wiadomości Znad Wilii">
    <meta property="og:description" content="">
    <meta property="og:type" content="product">
    <meta property="og:url" content="">
    <meta property="og:image" content="">
    <meta property="og:image:width" content="">
    <meta property="og:image:height" content="">
    <meta property="og:site_name" content="zw.lt">
    <meta name="og:locale" content="pl_PL">
    <meta name="og:updated_time" content="2019-11-18T18:00:00-24:00">

    <title>Oświadczenie dot. wojny na Ukrainie - Wiadomości Znad Wilii</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900&display=swap&subset=latin-ext" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lora:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <script type="text/javascript">
        var ajaxurl = 'https://zw.lt/wp-admin/admin-ajax.php';
        var homeurl = 'https://zw.lt';
    </script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/script/soundmanager2.js"></script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/page-player/script/page-player.js" media="screen, projection, print" ></script>
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#03afa9">
<!-- / SuperPWA.com -->

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oświadczenie dot. wojny na Ukrainie - Wiadomości Znad Wilii</title>
	<meta name="description" content="Dzisiaj poseł na Sejm RP Małgorzata Gosiewska wraz z zastępcą przewodniczącego Sejmu Republiki Litewskiej Pauliusem Saudargasem podpisali oświadczenie dotyczące wojny na Ukrainie." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zw.lt/litwa/oswiadczenie-dot-wojny-na-ukrainie/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oświadczenie dot. wojny na Ukrainie - Wiadomości Znad Wilii" />
	<meta property="og:description" content="Dzisiaj poseł na Sejm RP Małgorzata Gosiewska wraz z zastępcą przewodniczącego Sejmu Republiki Litewskiej Pauliusem Saudargasem podpisali oświadczenie dotyczące wojny na Ukrainie." />
	<meta property="og:url" content="https://zw.lt/litwa/oswiadczenie-dot-wojny-na-ukrainie/" />
	<meta property="og:site_name" content="Wiadomości Znad Wilii" />
	<meta property="article:publisher" content="https://www.facebook.com/radioznadwilii" />
	<meta property="article:published_time" content="2022-04-11T17:34:38+00:00" />
	<meta property="article:modified_time" content="2022-04-11T17:34:41+00:00" />
	<meta property="og:image" content="https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Eliza Jakovleva">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minuty">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zw.lt/#website","url":"https://zw.lt/","name":"Wiadomo\u015bci Znad Wilii","description":"Dzielimy si\u0119 informacjami!","potentialAction":[{"@type":"SearchAction","target":"https://zw.lt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://zw.lt/litwa/oswiadczenie-dot-wojny-na-ukrainie/#primaryimage","inLanguage":"pl-PL","url":"https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n-1.jpg","width":1280,"height":853,"caption":"Fot. Rafa\u0142 Zambrzycki/Kancelaria Sejmu"},{"@type":"WebPage","@id":"https://zw.lt/litwa/oswiadczenie-dot-wojny-na-ukrainie/#webpage","url":"https://zw.lt/litwa/oswiadczenie-dot-wojny-na-ukrainie/","name":"O\u015bwiadczenie dot. wojny na Ukrainie - Wiadomo\u015bci Znad Wilii","isPartOf":{"@id":"https://zw.lt/#website"},"primaryImageOfPage":{"@id":"https://zw.lt/litwa/oswiadczenie-dot-wojny-na-ukrainie/#primaryimage"},"datePublished":"2022-04-11T17:34:38+00:00","dateModified":"2022-04-11T17:34:41+00:00","author":{"@id":"https://zw.lt/#/schema/person/a87981aada91d17e8c2e8a37f496c882"},"description":"Dzisiaj pose\u0142 na Sejm RP Ma\u0142gorzata Gosiewska wraz z zast\u0119pc\u0105 przewodnicz\u0105cego Sejmu Republiki Litewskiej Pauliusem Saudargasem podpisali o\u015bwiadczenie dotycz\u0105ce wojny na Ukrainie.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://zw.lt/litwa/oswiadczenie-dot-wojny-na-ukrainie/"]}]},{"@type":"Person","@id":"https://zw.lt/#/schema/person/a87981aada91d17e8c2e8a37f496c882","name":"Eliza Jakovleva","image":{"@type":"ImageObject","@id":"https://zw.lt/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/e5026c1d391e380bf9b5c8b36bb40767?s=96&d=mm&r=g","caption":"Eliza Jakovleva"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z wpisami" href="https://zw.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z komentarzami" href="https://zw.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Oświadczenie dot. wojny na Ukrainie Kanał z komentarzami" href="https://zw.lt/litwa/oswiadczenie-dot-wojny-na-ukrainie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zw.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=a00f23a68591db8ffa563adf81adea94"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zw.lt/wp-includes/css/dist/block-library/style.min.css?ver=a00f23a68591db8ffa563adf81adea94' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://zw.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='znadwilli-style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/style.css?ver=a00f23a68591db8ffa563adf81adea94' type='text/css' media='all' />
<link rel='stylesheet' id='bootstarp-grid-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/bootstrap-grid.min.css?ver=a00f23a68591db8ffa563adf81adea94' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/style.css?ver=28-09-2021_16:45' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.css?ver=a00f23a68591db8ffa563adf81adea94' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-crollbar-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/jquery.scrollbar.css?ver=a00f23a68591db8ffa563adf81adea94' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.css?ver=a00f23a68591db8ffa563adf81adea94' type='text/css' media='all' />
<link rel='stylesheet' id='collage-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/collage.css?ver=a00f23a68591db8ffa563adf81adea94' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick-theme.css?ver=a00f23a68591db8ffa563adf81adea94' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox//jquery.fancybox.min.css?ver=a00f23a68591db8ffa563adf81adea94' type='text/css' media='all' />
<script type='text/javascript' id='wp-sentry-browser-js-extra'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/c48272b632d74bcd9c5bb321957ba374@logger.piksis.eu\/2","release":"1.0.0","environment":"production","content":{"tags":{"wordpress":"5.5.9","language":"pl-PL"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=3.11.1' id='wp-sentry-browser-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/analytics.js?ver=a00f23a68591db8ffa563adf81adea94' id='analytics-js'></script>
<link rel="https://api.w.org/" href="https://zw.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://zw.lt/wp-json/wp/v2/posts/500043" />
<link rel='shortlink' href='https://zw.lt/?p=500043' />
<link rel="alternate" type="application/json+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Flitwa%2Foswiadczenie-dot-wojny-na-ukrainie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Flitwa%2Foswiadczenie-dot-wojny-na-ukrainie%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-11 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-14 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-19 { margin:0px 0px 0px 0px; width:100%; max-width:283px; height:100%; max-height:306px; }
	.g-20 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-21 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-22 { min-width:0px; max-width:283px; }
	.b-22 { margin:0px 0px 0px 0px; }
	.g-23 { margin:0px 0px 0px 0px; width:100%; max-width:160px; height:100%; max-height:600px; }
	.g-24 { min-width:0px; max-width:160px; }
	.b-24 { margin:0px 0px 0px 0px; }
	.g-25 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-26 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-27 {  width:100%; max-width:320px;  height:100%; max-height:600px; margin: 0 auto; }
	.g-28 {  width:100%; max-width:280px;  height:100%; max-height:280px; margin: 0 auto; }
	.g-29 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-30 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-31 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-32 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-33 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-34 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-35 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-36 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-37 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-38 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-39 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-40 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-41 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-42 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


</head>

<body class="post-template-default single single-post postid-500043 single-format-standard">
<script>
var $buoop = {
required:{e:79,f:-3,o:-3,s:-1,c:-3},
insecure:true,
api:2020.04,
no_permanent_hide: true,
l: "pl",
text_in_pl: {
       'msg':'Twoja przeglądarka ({brow_name}) jest nieaktualna.',
       'msgmore': 'Zaktualizuj przeglądarkę, by korzystać z tej strony bezpieczniej, szybciej i po prostu sprawniej.',
       'bupdate': 'Aktualizuj przeglądarkę',
       'bignore': 'Ignoruj',
       'remind': '',
       'bnever': ''
    }
};
function $buo_f(){
 var e = document.createElement("script");
 e.src = "//browser-update.org/update.min.js";
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v6.0"></script>
    <div id="app">
        <header class="container">
            <div class="mobile-controls">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>
                <div class="mobile-menu-action">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <nav class="main-nav">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>

                <div class="mobile-controls">
                    <div class="mobile-menu-action">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
                <ul id="menu-menu-top-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 nav-item"><a title="Wilno i Wileńszczyzna" href="https://zw.lt/kategoria/wilno-wilenszczyzna/" class="nav-link">Wilno i Wileńszczyzna</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-210072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210072 nav-item"><a title="ZW TV" href="https://zw.lt/kategoria/zw-tv/" class="nav-link">ZW TV</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431378 nav-item"><a title="Galeria" href="https://zw.lt/kategoria/galeria/" class="nav-link">Galeria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678 nav-item"><a title="Opinie" href="https://zw.lt/kategoria/opinie/" class="nav-link">Opinie</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-13128" class="radar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13128 nav-item"><a title="Radar Wileński" href="https://zw.lt/kategoria/radar-wilenski/" class="nav-link">Radar Wileński</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-431379 nav-item"><a title="KATEGORIE" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-431379">KATEGORIE</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-431379" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28 nav-item"><a title="Świat" href="https://zw.lt/kategoria/swiat/" class="dropdown-item">Świat</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-24 nav-item"><a title="Litwa" href="https://zw.lt/kategoria/litwa/" class="dropdown-item">Litwa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60341 nav-item"><a title="Gospodarka" href="https://zw.lt/kategoria/gospodarka/" class="dropdown-item">Gospodarka</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nav-item"><a title="Kultura i Historia" href="https://zw.lt/kategoria/kultura-historia/" class="dropdown-item">Kultura i Historia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431557 nav-item"><a title="Religia" href="https://zw.lt/tag/religia/" class="dropdown-item">Religia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-464934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464934 nav-item"><a title="Rozmaitości" href="https://zw.lt/kategoria/rozmaitosci/" class="dropdown-item">Rozmaitości</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431555 nav-item"><a title="Sport" href="https://zw.lt/kategoria/sport/" class="dropdown-item">Sport</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-487811" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-487811 nav-item"><a title="Solidarni z Białorusią" href="https://zw.lt/tag/solidarni-z-bialorusia/" class="dropdown-item">Solidarni z Białorusią</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60336" class="radio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-60336 nav-item"><a title="Radio" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-60336">Radio</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-60336" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 nav-item"><a title="Salon polityczny" href="https://zw.lt/kategoria/salon-polityczny/" class="dropdown-item">Salon polityczny</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261 nav-item"><a title="Szósty dzień tygodnia" href="https://zw.lt/kategoria/szosty-dzien-tygodnia/" class="dropdown-item">Szósty dzień tygodnia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-393351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393351 nav-item"><a title="Rewitalizacja przestrzeni publicznej" href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/" class="dropdown-item">Rewitalizacja przestrzeni publicznej</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431556 nav-item"><a title="Ziarno wiary" href="https://zw.lt/tag/ziarno-wiary/" class="dropdown-item">Ziarno wiary</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60339 nav-item"><a title="Koncert Życzeń" href="https://zw.lt/koncert-zyczen/" class="dropdown-item">Koncert Życzeń</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-60337 nav-item"><a title="Lista PL" href="https://zw.lt/music-top/lista-pl-2/" class="dropdown-item">Lista PL</a></li>
</ul>
</li>
</ul>            </nav>
            <div class="mobile-shadow-cover"></div>
                        </header>

	<section class="article-main container">
    <div class="article-header d-flex flex-column col-10 mx-auto">
        <ul class="tags-line d-flex">
            <li class="only-category"><a href="https://zw.lt/kategoria/litwa/">Litwa</a> </li>            <li>
                11 kwietnia, 2022 20:34            </li>
        </ul>
        <h1>
            Oświadczenie dot. wojny na Ukrainie        </h1>
        <p class="more-info">
            Dzisiaj poseł na Sejm RP Małgorzata Gosiewska wraz z zastępcą przewodniczącego Sejmu Republiki Litewskiej Pauliusem Saudargasem podpisali oświadczenie dotyczące wojny na Ukrainie.        </p>
        <div class="author">
            <div class="d-flex flex-column justify-content-center">
		<div class="name">zw.lt</div>
		<div class="occupation"></div>
	</div>        </div>
    </div>
    <div class="article-body row d-flex flex-column">
        <div class="main-img col-12">
            <img src="https://zw.lt:8443/resize/1280x/278376972_370008755171692_6294296213911100320_n-1.jpg" alt="Oświadczenie dot. wojny na Ukrainie" title="Oświadczenie dot. wojny na Ukrainie" class="" width="auto" height="auto" />            <p class="img-author">
                Fot. Rafał Zambrzycki/Kancelaria Sejmu            </p>
        </div>
                <div class="content col-10 mx-auto d-flex">
            <article>
                
<p>&#8222;Nikogo nie pozostawimy bez pomocy. Nikt nie pozostaje obojętny na Wasz los&#8221;. Oświadczenie współprzewodniczących Zgromadzenia Parlamentarnego Sejmu i Senatu RP oraz Seimasu ws. rosyjskiej agresji na Ukrainę.</p>



<p>W poniedziałek, 11 kwietnia, przyjęte zostało wspólne oświadczenie współprzewodniczących Zgromadzenia Parlamentarnego Sejmu i Senatu RP oraz Sejmu Republiki Litewskiej ws. rosyjskiej agresji na Ukrainę. W imieniu stron podpisy pod aktem złożyli wicemarszałek Sejmu Małgorzata Gosiewska &#8211; Poseł na Sejm RP i zastępca przewodniczącego Seimasu Paulius Saudargas.</p>



<p>W oświadczeniu strony uznały m. in., że niesprowokowana i nieuzasadniona agresja wojskowa Rosji na Ukrainę stanowi rażące naruszenie zakazu użycia siły wynikającego z Karty Narodów Zjednoczonych. W tekście podkreślono, że to Ukraina jest ofiarą agresji rosyjskiej i wszystkie działania, które obecnie podejmuje, czyni na podstawie prawa do samoobrony wynikającego z art. 51 Karty Narodów Zjednoczonych.</p>



<p>„Rosja złamała szereg zobowiązań międzynarodowych i zasad prawa międzynarodowego (m.in. suwerenną równość państw, nieingerencję w sprawy wewnętrzne, pokojowe rozstrzyganie sporów oraz nienaruszalność granic). Naruszenie tych, obowiązujących wszystkie kraje zasad, bezpośrednio zagraża bezpieczeństwu Europy i świata i wyklucza Rosję z grona gwarantów bezpieczeństwa w przyszłości” &#8211; czytamy w oświadczeniu.</p>



<p>Równocześnie strony zaapelowały o podjęcie wszelkich możliwych działań w celu wyeliminowania barbarzyństwa rosyjskiego agresora wobec ludności cywilnej w Ukrainie oraz o podjęcie działań, które pozwolą na jak najszybsze stworzenie korytarzy humanitarnych, umożliwiających ewakuację osób z terenów oblężonych oraz respektowanie przez Rosję podjętych w tym zakresie zobowiązań. Podniesiono, że cywilizowany świat nie wyraża zgody na bestialstwo Rosjan, którzy dokonują ludobójstwa na narodzie ukraińskim, a Rosja celowo łamie zasady międzynarodowego prawa humanitarnego, aby pokonać społeczeństwo ukraińskie i zmusić je do kapitulacji.</p>



<p>W oświadczeniu wezwano do pociągnięcia Władimira Putina, członków rosyjskiej Rady Bezpieczeństwa i dowódców sił zbrojnych Federacji Rosyjskiej do odpowiedzialności za kierowanie zbrodniami wojennymi, zbrodniami przeciw ludzkości, aktami ludobójstwa oraz systemowymi naruszeniami praw człowieka, których dopuszczają się oni na terytorium suwerennej Ukrainy. Polscy i litewscy parlamentarzyści poparli też zdecydowane kroki podjęte przez Międzynarodowy Trybunał Karny, którego zadaniem jest zbieranie dowodów w sprawie zbrodni wojennych popełnionych w Ukrainie. „Sprawcy okrutnych zbrodni wojennych nie mogą czuć się bezkarni i muszą żyć w przekonaniu, że zostaną pociągnięci do odpowiedzialności” &#8211; czytamy.</p>



<p>Oświadczenie zawiera także wezwanie do jak najszybszego podjęcia przez Unię Europejską decyzji o zamknięciu granicy lądowej i morskiej z Rosją oraz Białorusią, jak również do podejmowania wszelkich niezbędnych działań na rzecz izolowania Rosji na arenie międzynarodowej i nałożenia możliwie najbardziej dotkliwych sankcji, które znacząco podniosą dla Rosji koszt tej wojny, a docelowo ją powstrzymają. Przyjęte dotychczas restrykcje uznano za wciąż niewystarczające.</p>



<p>Strony uznały także, że nie ma już alternatywy dla perspektywy Unii Europejskiej dla Ukrainy, co ostatecznie doprowadzi do jej przystąpienia do struktur europejskich. To, zdaniem sygnatariuszy, przyniesie wiele pozytywnych skutków w wymiarze gospodarczym i społecznym, ale przede wszystkim bezpieczeństwa europejskiej społeczności.</p>



<p>Zobowiązano się do dalszej pomocy Ukrainie. „Ukraina wygra tę wojnę, jeśli nie zaprzestaniemy działań mających na celu jej zaopatrywania w niezbędny sprzęt wojskowy i środki na jego zakup” &#8211; napisano w oświadczeniu. Wyrażono wsparcie dla milionów ukraińskich cywilów, którzy zostali zmuszeni do opuszczenia swoich domów. „Nikogo nie pozostawimy bez pomocy. Nikt nie pozostaje obojętny na Wasz los. Walczycie za Wasz kraj i Waszą wolność, ale jest to także nasza wspólna sprawa, aby chronić przyszłość wolnego świata” &#8211; czytamy.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://zw.lt/assets/278401594_370008885171679_4952995371278850311_n.jpg"><img loading="lazy" width="1024" height="682" src="https://zw.lt/assets/278401594_370008885171679_4952995371278850311_n-1024x682.jpg" alt="" data-id="500044" data-full-url="https://zw.lt/assets/278401594_370008885171679_4952995371278850311_n.jpg" data-link="https://zw.lt/?attachment_id=500044" class="wp-image-500044" srcset="https://zw.lt/assets/278401594_370008885171679_4952995371278850311_n-1024x682.jpg 1024w, https://zw.lt/assets/278401594_370008885171679_4952995371278850311_n-300x200.jpg 300w, https://zw.lt/assets/278401594_370008885171679_4952995371278850311_n-768x512.jpg 768w, https://zw.lt/assets/278401594_370008885171679_4952995371278850311_n-1536x1024.jpg 1536w, https://zw.lt/assets/278401594_370008885171679_4952995371278850311_n-75x50.jpg 75w, https://zw.lt/assets/278401594_370008885171679_4952995371278850311_n.jpg 1772w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zw.lt/assets/278407108_370008935171674_6594903537676298813_n.jpg"><img loading="lazy" width="1024" height="682" src="https://zw.lt/assets/278407108_370008935171674_6594903537676298813_n-1024x682.jpg" alt="" data-id="500045" data-full-url="https://zw.lt/assets/278407108_370008935171674_6594903537676298813_n.jpg" data-link="https://zw.lt/?attachment_id=500045" class="wp-image-500045" srcset="https://zw.lt/assets/278407108_370008935171674_6594903537676298813_n-1024x682.jpg 1024w, https://zw.lt/assets/278407108_370008935171674_6594903537676298813_n-300x200.jpg 300w, https://zw.lt/assets/278407108_370008935171674_6594903537676298813_n-768x512.jpg 768w, https://zw.lt/assets/278407108_370008935171674_6594903537676298813_n-1536x1024.jpg 1536w, https://zw.lt/assets/278407108_370008935171674_6594903537676298813_n-75x50.jpg 75w, https://zw.lt/assets/278407108_370008935171674_6594903537676298813_n.jpg 1772w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zw.lt/assets/278311460_370008828505018_5165370768319671854_n.jpg"><img loading="lazy" width="1024" height="682" src="https://zw.lt/assets/278311460_370008828505018_5165370768319671854_n-1024x682.jpg" alt="" data-id="500046" data-full-url="https://zw.lt/assets/278311460_370008828505018_5165370768319671854_n.jpg" data-link="https://zw.lt/?attachment_id=500046" class="wp-image-500046" srcset="https://zw.lt/assets/278311460_370008828505018_5165370768319671854_n-1024x682.jpg 1024w, https://zw.lt/assets/278311460_370008828505018_5165370768319671854_n-300x200.jpg 300w, https://zw.lt/assets/278311460_370008828505018_5165370768319671854_n-768x512.jpg 768w, https://zw.lt/assets/278311460_370008828505018_5165370768319671854_n-1536x1024.jpg 1536w, https://zw.lt/assets/278311460_370008828505018_5165370768319671854_n-75x50.jpg 75w, https://zw.lt/assets/278311460_370008828505018_5165370768319671854_n.jpg 1772w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n.jpg"><img loading="lazy" width="1024" height="682" src="https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n-1024x682.jpg" alt="" data-id="500047" data-full-url="https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n.jpg" data-link="https://zw.lt/?attachment_id=500047" class="wp-image-500047" srcset="https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n-1024x682.jpg 1024w, https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n-300x200.jpg 300w, https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n-768x512.jpg 768w, https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n-1536x1024.jpg 1536w, https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n-75x50.jpg 75w, https://zw.lt/assets/278376972_370008755171692_6294296213911100320_n.jpg 1772w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zw.lt/assets/278331674_370008788505022_151169518911393159_n.jpg"><img loading="lazy" width="1024" height="682" src="https://zw.lt/assets/278331674_370008788505022_151169518911393159_n-1024x682.jpg" alt="" data-id="500048" data-full-url="https://zw.lt/assets/278331674_370008788505022_151169518911393159_n.jpg" data-link="https://zw.lt/?attachment_id=500048" class="wp-image-500048" srcset="https://zw.lt/assets/278331674_370008788505022_151169518911393159_n-1024x682.jpg 1024w, https://zw.lt/assets/278331674_370008788505022_151169518911393159_n-300x200.jpg 300w, https://zw.lt/assets/278331674_370008788505022_151169518911393159_n-768x512.jpg 768w, https://zw.lt/assets/278331674_370008788505022_151169518911393159_n-1536x1024.jpg 1536w, https://zw.lt/assets/278331674_370008788505022_151169518911393159_n-75x50.jpg 75w, https://zw.lt/assets/278331674_370008788505022_151169518911393159_n.jpg 1772w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zw.lt/assets/278441579_370008758505025_1224738288925637350_n.jpg"><img loading="lazy" width="1024" height="682" src="https://zw.lt/assets/278441579_370008758505025_1224738288925637350_n-1024x682.jpg" alt="" data-id="500049" data-full-url="https://zw.lt/assets/278441579_370008758505025_1224738288925637350_n.jpg" data-link="https://zw.lt/?attachment_id=500049" class="wp-image-500049" srcset="https://zw.lt/assets/278441579_370008758505025_1224738288925637350_n-1024x682.jpg 1024w, https://zw.lt/assets/278441579_370008758505025_1224738288925637350_n-300x200.jpg 300w, https://zw.lt/assets/278441579_370008758505025_1224738288925637350_n-768x512.jpg 768w, https://zw.lt/assets/278441579_370008758505025_1224738288925637350_n-1536x1024.jpg 1536w, https://zw.lt/assets/278441579_370008758505025_1224738288925637350_n-75x50.jpg 75w, https://zw.lt/assets/278441579_370008758505025_1224738288925637350_n.jpg 1772w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zw.lt/assets/278320238_370008768505024_8912509508910878439_n.jpg"><img loading="lazy" width="1024" height="682" src="https://zw.lt/assets/278320238_370008768505024_8912509508910878439_n-1024x682.jpg" alt="" data-id="500050" data-full-url="https://zw.lt/assets/278320238_370008768505024_8912509508910878439_n.jpg" data-link="https://zw.lt/?attachment_id=500050" class="wp-image-500050" srcset="https://zw.lt/assets/278320238_370008768505024_8912509508910878439_n-1024x682.jpg 1024w, https://zw.lt/assets/278320238_370008768505024_8912509508910878439_n-300x200.jpg 300w, https://zw.lt/assets/278320238_370008768505024_8912509508910878439_n-768x512.jpg 768w, https://zw.lt/assets/278320238_370008768505024_8912509508910878439_n-1536x1024.jpg 1536w, https://zw.lt/assets/278320238_370008768505024_8912509508910878439_n-75x50.jpg 75w, https://zw.lt/assets/278320238_370008768505024_8912509508910878439_n.jpg 1772w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zw.lt/assets/278399815_370008875171680_6460671971129519370_n.jpg"><img loading="lazy" width="1024" height="682" src="https://zw.lt/assets/278399815_370008875171680_6460671971129519370_n-1024x682.jpg" alt="" data-id="500051" data-full-url="https://zw.lt/assets/278399815_370008875171680_6460671971129519370_n.jpg" data-link="https://zw.lt/?attachment_id=500051" class="wp-image-500051" srcset="https://zw.lt/assets/278399815_370008875171680_6460671971129519370_n-1024x682.jpg 1024w, https://zw.lt/assets/278399815_370008875171680_6460671971129519370_n-300x200.jpg 300w, https://zw.lt/assets/278399815_370008875171680_6460671971129519370_n-768x512.jpg 768w, https://zw.lt/assets/278399815_370008875171680_6460671971129519370_n-1536x1024.jpg 1536w, https://zw.lt/assets/278399815_370008875171680_6460671971129519370_n-75x50.jpg 75w, https://zw.lt/assets/278399815_370008875171680_6460671971129519370_n.jpg 1772w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul><figcaption class="blocks-gallery-caption">Fot. Rafał Zambrzycki/Kancelaria Sejmu</figcaption></figure>



<p>Źródło: Sejm RP</p>
                                                                <div class="fb-like" data-href="https://zw.lt/litwa/oswiadczenie-dot-wojny-na-ukrainie/" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>                                <div class="article-tags">
				                    <span>
                        TAGI:
                    </span>
                    <ul>
                        <li><a href="https://zw.lt/tag/litwa-2/" rel="tag">litwa</a></li><li><a href="https://zw.lt/tag/malgorzata-gosiewska/" rel="tag">Małgorzata Gosiewska</a></li><li><a href="https://zw.lt/tag/paulius-saudargas/" rel="tag">Paulius Saudargas</a></li><li><a href="https://zw.lt/tag/polska/" rel="tag">Polska</a></li><li><a href="https://zw.lt/tag/sejm-rp/" rel="tag">Sejm RP</a></li>                    </ul>
				                </div>
            </article>
            <aside>
                <div class="banner container"><p class="block-info-title">REKLAMA</p><div class="g g-22"><div class="g-col b-22 a-3"><a href="https://zw.lt/radar-wilenski/"><img src="https://zw.lt/assets/banner-radio-1.png" /></a></div></div><div class="g g-22"><div class="g-col b-22 a-4"><img src="https://zw.lt/assets/banner-fond-1.png" /></div></div></div>            </aside>
        </div>
    </div>
</section>



<div class="container feed-random">
    <div class="block-title">
        PODCASTY I GALERIE
    </div>
    <div class="row">
        <div class="col-4 d-flex flex-column">
            <article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/v-dolinskas-o-ekspozycji-dziecieca-zbroja-zygmunta-augusta-ta-wystawa-jest-niezwyklym-wydarzeniem-w-historii-muzeum/">
            <img src="https://zw.lt:8443/resize/100x100/20191010_090942-scaled.jpg" alt="V. Dolinskas o ekspozycji &#8222;Dziecięca zbroja Zygmunta Augusta&#8221;: Ta wystawa jest niezwykłym wydarzeniem w historii muzeum" title="V. Dolinskas o ekspozycji &#8222;Dziecięca zbroja Zygmunta Augusta&#8221;: Ta wystawa jest niezwykłym wydarzeniem w historii muzeum" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/">Rewitalizacja przestrzeni publicznej</a> </li><li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/v-dolinskas-o-ekspozycji-dziecieca-zbroja-zygmunta-augusta-ta-wystawa-jest-niezwyklym-wydarzeniem-w-historii-muzeum/">
            <span class="h3">
               V. Dolinskas o ekspozycji &#8222;Dziecięca zbroja Zygmunta Augusta&#8221;: Ta wystawa jest niezwykłym wydarzeniem w historii muzeum            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/rozmaitosci/ziarno-wiary-niedziela-palmowa-2/">
            <img src="https://zw.lt:8443/resize/100x100/277802322_524491042528770_8790093932060099313_n.jpg" alt="Ziarno Wiary: Niedziela Palmowa" title="Ziarno Wiary: Niedziela Palmowa" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/rozmaitosci/">Rozmaitości</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/rozmaitosci/ziarno-wiary-niedziela-palmowa-2/">
            <span class="h3">
               Ziarno Wiary: Niedziela Palmowa            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/szosty-dzien-tygodnia/6-dzien-tygodnia-09-04-2022/">
            <img src="https://zw.lt:8443/resize/393x180/20220409_095930.jpg" alt="6 dzień tygodnia – 09.04.2022" title="6 dzień tygodnia – 09.04.2022" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/">Szósty dzień tygodnia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/szosty-dzien-tygodnia/6-dzien-tygodnia-09-04-2022/">
            <span class="h2">
               6 dzień tygodnia – 09.04.2022            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/rozmaitosci/niezwykle-pasje-niezwyklych-ludzi-ania-karpowicz/">
            <img src="https://zw.lt:8443/resize/393x180/ANIA-KARPOWICZ.jpg" alt="Niezwykłe Pasje – Niezwykłych Ludzi. Ania Karpowicz" title="Niezwykłe Pasje – Niezwykłych Ludzi. Ania Karpowicz" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/rozmaitosci/">Rozmaitości</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/rozmaitosci/niezwykle-pasje-niezwyklych-ludzi-ania-karpowicz/">
            <span class="h2">
               Niezwykłe Pasje – Niezwykłych Ludzi. Ania Karpowicz            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/kultura-historia/ludzie-kulturalni-pawel-lozinski/">
            <img src="https://zw.lt:8443/resize/100x100/unnamed-40.jpg" alt="Ludzie Kulturalni &#8211; Paweł Łoziński" title="Ludzie Kulturalni &#8211; Paweł Łoziński" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/kultura-historia/">Kultura i Historia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/kultura-historia/ludzie-kulturalni-pawel-lozinski/">
            <span class="h3">
               Ludzie Kulturalni &#8211; Paweł Łoziński            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/kultura-historia/historia-wydarzenia-fakty-teorie-dlaczego-prawda-putina-jest-komus-bliska/">
            <img src="https://zw.lt:8443/resize/100x100/23-sierpnia-1939-roku-w-Moskwie.-Od-lewej-stoja-Friedrich-Gauss-Joachim-von-Ribbentrop-Jozef-Stalin-oraz-Wiaczeslaw-Molotow-1.jpg" alt="Historia: wydarzenia, fakty, teorie. Dlaczego &#8222;prawda&#8221; Putina jest komuś bliska?" title="Historia: wydarzenia, fakty, teorie. Dlaczego &#8222;prawda&#8221; Putina jest komuś bliska?" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/kultura-historia/">Kultura i Historia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/kultura-historia/historia-wydarzenia-fakty-teorie-dlaczego-prawda-putina-jest-komus-bliska/">
            <span class="h3">
               Historia: wydarzenia, fakty, teorie. Dlaczego &#8222;prawda&#8221; Putina jest komuś bliska?            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-sm article-horizontal mb-5">
	<div class="">
        <a href="https://zw.lt/galeria/koncert-polskiego-zespolu-artystycznego-piesni-i-tanca-wilia/">
            <img src="https://zw.lt:8443/resize/100x100/FI4A8578.jpg" alt="Koncert Polskiego Zespołu Artystycznego Pieśni i Tańca &#8222;Wilia&#8221;" title="Koncert Polskiego Zespołu Artystycznego Pieśni i Tańca &#8222;Wilia&#8221;" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria only-category"><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li>        </ul>
        <a href="https://zw.lt/galeria/koncert-polskiego-zespolu-artystycznego-piesni-i-tanca-wilia/">
            <span class="h3">
               Koncert Polskiego Zespołu Artystycznego Pieśni i Tańca &#8222;Wilia&#8221;            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/akcja-swiatelko-dla-rossy-i-bernardynow-na-wilenskich-cmentarzach/">
            <img src="https://zw.lt:8443/resize/393x180/C5VC9305-scaled.jpg" alt="Akcja &#8222;Światełko dla Rossy i Bernardynów&#8221; na wileńskich cmentarzach" title="Akcja &#8222;Światełko dla Rossy i Bernardynów&#8221; na wileńskich cmentarzach" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/akcja-swiatelko-dla-rossy-i-bernardynow-na-wilenskich-cmentarzach/">
            <span class="h2">
               Akcja &#8222;Światełko dla Rossy i Bernardynów&#8221; na wileńskich cmentarzach            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/wieczor-z-dziadami-adama-mickiewicza-w-wilnie-2/">
            <img src="https://zw.lt:8443/resize/100x100/FI4A9226.jpg" alt="Wieczór z „Dziadami” Adama Mickiewicza w Wilnie" title="Wieczór z „Dziadami” Adama Mickiewicza w Wilnie" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/wieczor-z-dziadami-adama-mickiewicza-w-wilnie-2/">
            <span class="h3">
               Wieczór z „Dziadami” Adama Mickiewicza w Wilnie            </span>
        </a>
    </div>
</article>
        </div>
    </div>
</div>
<footer class="container">

	<div class="row footer-upper">
    <div class="col-4">
        <p class="block-info-title">
            Portal
        </p>
        <ul id="menu-portal-pl" class="footer-menu"><li id="menu-item-431558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431558"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/"><span>Wilno i Wileńszczyzna</span></a></li>
<li id="menu-item-431559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431559"><a href="https://zw.lt/kategoria/zw-tv/"><span>ZW TV</span></a></li>
<li id="menu-item-431560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431560"><a href="https://zw.lt/kategoria/galeria/"><span>Galeria</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://zw.lt/kategoria/opinie/"><span>Opinie</span></a></li>
<li id="menu-item-431561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431561"><a href="https://zw.lt/kategoria/radar-wilenski/"><span>Radar Wileński</span></a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://zw.lt/kategoria/swiat/"><span>Świat</span></a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="https://zw.lt/kategoria/litwa/"><span>Litwa</span></a></li>
<li id="menu-item-60429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://zw.lt/kategoria/gospodarka/"><span>Gospodarka</span></a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://zw.lt/kategoria/kultura-historia/"><span>Kultura i Historia</span></a></li>
<li id="menu-item-431562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431562"><a href="https://zw.lt/tag/religia/"><span>Religia</span></a></li>
<li id="menu-item-60428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60428"><a href="https://zw.lt/kategoria/sport/"><span>Sport</span></a></li>
<li id="menu-item-464935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464935"><a href="https://zw.lt/kategoria/rozmaitosci/"><span>Rozmaitości</span></a></li>
</ul>    </div>
    <div class="col-2">
        <p class="block-info-title">
            Radio
        </p>
        <ul id="menu-radio-pl" class="footer-menu"><li id="menu-item-431565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431565"><a href="https://zw.lt/kategoria/salon-polityczny/"><span>Salon polityczny</span></a></li>
<li id="menu-item-431566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431566"><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/"><span>Szósty dzień tygodnia</span></a></li>
<li id="menu-item-431567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431567"><a href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/"><span>Rewitalizacja przestrzeni publicznej</span></a></li>
<li id="menu-item-431568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431568"><a href="https://zw.lt/tag/ziarno-wiary/"><span>Ziarno wiary</span></a></li>
<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://zw.lt/koncert-zyczen/"><span>Koncert Życzeń</span></a></li>
<li id="menu-item-431570" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-431570"><a href="https://zw.lt/music-top/lista-pl-2/"><span>Lista PL</span></a></li>
</ul>    </div>
    <div class="col-6">
        <div class="info-block-bold">
            <div class="box banners">			<div class="textwidget"><p>Projekt jest finansowany ze środków Kancelarii Prezesa Rady Ministrów RP w ramach konkursu „Polonia i Polacy za Granicą 2021”. Publikacja wyraża jedynie poglądy autorów i nie może być utożsamiana z oficjalnym stanowiskiem Kancelarii Prezesa Rady Ministrów RP ani Fundacji „Pomoc Polakom na Wschodzie”.</p>
</div>
		</div>        </div>
        <ul>
            <li>
                <img src="https://zw.lt:8443/resize/x80/https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/KPRM_flaga_godlo.png" alt="" title="" class="" width="auto" height="auto" />            </li>
        </ul>
        <ul>
            <li>
                <a class="android" href="https://play.google.com/store/apps/details?id=lt.zw" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/app-store.svg" alt="app-store">
                </a>
            </li>
            <li>
                <a class="iphone" href="https://itunes.apple.com/us/app/zw.lt/id744300884?mt=8" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/istore.svg" alt="istore">
                </a>
            </li>
        </ul>
    </div>
</div>
	<div class="footer-lower">
    <nav>
    <ul id="menu-contacs-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286 nav-item"><a title="Radio Znad Wilii" href="https://zw.lt/kontakt-radio/" class="nav-link">Radio Znad Wilii</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12040 nav-item"><a title="Portal zw.lt " href="https://zw.lt/kontakt-portal/" class="nav-link">Portal zw.lt</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12039 nav-item"><a title="Reklama" href="https://zw.lt/kontakt-reklama/" class="nav-link">Reklama</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12984 nav-item"><a title="Pracownicy" href="https://zw.lt/ludzie/" class="nav-link">Pracownicy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17678 nav-item"><a title="Brandbook" href="https://zw.lt/znad-wilii-brandbook/" class="nav-link">Brandbook</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17682 nav-item"><a title="Rekwizyty" href="https://zw.lt/rekwizyty/" class="nav-link">Rekwizyty</a></li>
</ul>    </nav>
    <div class="share">
        <ul>
            <li><a href="https://twitter.com/RadioZnadWilii1" class="share-twitter"></a></li>
            <li><a href="https://www.facebook.com/radioznadwilii" class="share-facebook"></a></li>
            <li><a href="https://www.youtube.com/channel/UC1nNmSnKcAYqOSOyrOM_ZqQ" class="share-youtube"></a></li>
        </ul>
    </div>
</div></footer>
</div>

<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/zw.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4121' id='blankshield-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4121' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/wp-embed.min.js?ver=a00f23a68591db8ffa563adf81adea94' id='wp-embed-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/multislider.min.js?ver=a00f23a68591db8ffa563adf81adea94' id='multislider-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox/jquery.fancybox.min.js?ver=a00f23a68591db8ffa563adf81adea94' id='fancybox-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/jquery.collage.js?ver=a00f23a68591db8ffa563adf81adea94' id='collage-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.cookie.js?ver=a00f23a68591db8ffa563adf81adea94' id='cookie-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/global.js?ver=a00f23a68591db8ffa563adf81adea94' id='global-js'></script>
<script type='text/javascript' id='radio-js-extra'>
/* <![CDATA[ */
var object_name = {"templateUrl":"https:\/\/zw.lt\/wp-content\/themes\/znadwilii_2019"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/radio.js?ver=a00f23a68591db8ffa563adf81adea94' id='radio-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.min.js?ver=a00f23a68591db8ffa563adf81adea94' id='bxslider-js-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/load-more-posts.js?ver=a00f23a68591db8ffa563adf81adea94' id='load-more-posts-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/jquery.scrollbar.min.js?ver=a00f23a68591db8ffa563adf81adea94' id='scrollbar-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/gallery.js?ver=a00f23a68591db8ffa563adf81adea94' id='gallery-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.min.js?ver=a00f23a68591db8ffa563adf81adea94' id='slick-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/music-top.js?ver=a00f23a68591db8ffa563adf81adea94' id='music-top-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-13').gslider({groupid:13,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-14').gslider({groupid:14,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-15').gslider({groupid:15,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-17').gslider({groupid:17,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-18').gslider({groupid:18,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-19').gslider({groupid:19,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-20').gslider({groupid:20,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-21').gslider({groupid:21,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-23').gslider({groupid:23,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-25').gslider({groupid:25,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-26').gslider({groupid:26,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-27').gslider({groupid:27,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-28').gslider({groupid:28,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-29').gslider({groupid:29,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-30').gslider({groupid:30,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-31').gslider({groupid:31,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-32').gslider({groupid:32,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-33').gslider({groupid:33,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-34').gslider({groupid:34,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-38').gslider({groupid:38,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-39').gslider({groupid:39,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-41').gslider({groupid:41,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-42').gslider({groupid:42,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<!-- <script src="js/jquery-3.4.1.min.js"></script>
<script src="js/multislider.min.js"></script>
<script src="js/global.js"></script> -->
</body>

</html>