<!DOCTYPE html>
<html lang="pl-PL">

<head>
    <meta charset="UTF-8">
    <meta property="og:title" content="Nausėda: we wrześniu wszyscy uczniowie muszą wrócić do szkoły - Wiadomości Znad Wilii">
    <meta property="og:description" content="">
    <meta property="og:type" content="product">
    <meta property="og:url" content="">
    <meta property="og:image" content="">
    <meta property="og:image:width" content="">
    <meta property="og:image:height" content="">
    <meta property="og:site_name" content="zw.lt">
    <meta name="og:locale" content="pl_PL">
    <meta name="og:updated_time" content="2019-11-18T18:00:00-24:00">

    <title>Nausėda: we wrześniu wszyscy uczniowie muszą wrócić do szkoły - Wiadomości Znad Wilii</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900&display=swap&subset=latin-ext" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Lora:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <script type="text/javascript">
        var ajaxurl = 'https://zw.lt/wp-admin/admin-ajax.php';
        var homeurl = 'https://zw.lt';
    </script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/script/soundmanager2.js"></script>
    <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_2019/scripts/soundmanagerv297a/page-player/script/page-player.js" media="screen, projection, print" ></script>
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#03afa9">
<!-- / SuperPWA.com -->

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nausėda: we wrześniu wszyscy uczniowie muszą wrócić do szkoły - Wiadomości Znad Wilii</title>
	<meta name="description" content="Prezydent Gitanas Nausėda mówi, że kształcenie na odległość jest niezwykle szkodliwe dla umiejętności społecznych uczniów i samego procesu nauczania, dlatego wszyscy uczniowie „bez wyjątku” powinni wrócić na zajęcia do szkoły od września." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zw.lt/litwa/nauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nausėda: we wrześniu wszyscy uczniowie muszą wrócić do szkoły - Wiadomości Znad Wilii" />
	<meta property="og:description" content="Prezydent Gitanas Nausėda mówi, że kształcenie na odległość jest niezwykle szkodliwe dla umiejętności społecznych uczniów i samego procesu nauczania, dlatego wszyscy uczniowie „bez wyjątku” powinni wrócić na zajęcia do szkoły od września." />
	<meta property="og:url" content="https://zw.lt/litwa/nauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly/" />
	<meta property="og:site_name" content="Wiadomości Znad Wilii" />
	<meta property="article:publisher" content="https://www.facebook.com/radioznadwilii" />
	<meta property="article:published_time" content="2021-05-28T12:30:36+00:00" />
	<meta property="article:modified_time" content="2021-05-28T12:03:51+00:00" />
	<meta property="og:image" content="https://zw.lt/assets/prezidentas-gitanas-nauseda-ir-premjeras-saulius-skvernelis-5d81ee08cd7f1.jpg" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1600" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Elzbieta Tupikowska">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://zw.lt/#website","url":"https://zw.lt/","name":"Wiadomo\u015bci Znad Wilii","description":"Dzielimy si\u0119 informacjami!","potentialAction":[{"@type":"SearchAction","target":"https://zw.lt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://zw.lt/litwa/nauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly/#primaryimage","inLanguage":"pl-PL","url":"https://zw.lt/assets/prezidentas-gitanas-nauseda-ir-premjeras-saulius-skvernelis-5d81ee08cd7f1.jpg","width":2400,"height":1600,"caption":"Fot. BNS/Arnas Strumila"},{"@type":"WebPage","@id":"https://zw.lt/litwa/nauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly/#webpage","url":"https://zw.lt/litwa/nauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly/","name":"Naus\u0117da: we wrze\u015bniu wszyscy uczniowie musz\u0105 wr\u00f3ci\u0107 do szko\u0142y - Wiadomo\u015bci Znad Wilii","isPartOf":{"@id":"https://zw.lt/#website"},"primaryImageOfPage":{"@id":"https://zw.lt/litwa/nauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly/#primaryimage"},"datePublished":"2021-05-28T12:30:36+00:00","dateModified":"2021-05-28T12:03:51+00:00","author":{"@id":"https://zw.lt/#/schema/person/2858a0e782bb8c599ca6f1d93dce4c7d"},"description":"Prezydent Gitanas Naus\u0117da m\u00f3wi, \u017ce kszta\u0142cenie na odleg\u0142o\u015b\u0107 jest niezwykle szkodliwe dla umiej\u0119tno\u015bci spo\u0142ecznych uczni\u00f3w i samego procesu nauczania, dlatego wszyscy uczniowie \u201ebez wyj\u0105tku\u201d powinni wr\u00f3ci\u0107 na zaj\u0119cia do szko\u0142y od wrze\u015bnia.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://zw.lt/litwa/nauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly/"]}]},{"@type":"Person","@id":"https://zw.lt/#/schema/person/2858a0e782bb8c599ca6f1d93dce4c7d","name":"Elzbieta Tupikowska","image":{"@type":"ImageObject","@id":"https://zw.lt/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/22176a5ae7f07b3d895ce2d5c822aefc?s=96&d=mm&r=g","caption":"Elzbieta Tupikowska"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z wpisami" href="https://zw.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Kanał z komentarzami" href="https://zw.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wiadomości Znad Wilii &raquo; Nausėda: we wrześniu wszyscy uczniowie muszą wrócić do szkoły Kanał z komentarzami" href="https://zw.lt/litwa/nauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zw.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=de5dc993acec6f8867c90d273a1b2391"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zw.lt/wp-includes/css/dist/block-library/style.min.css?ver=de5dc993acec6f8867c90d273a1b2391' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://zw.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='znadwilli-style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/style.css?ver=de5dc993acec6f8867c90d273a1b2391' type='text/css' media='all' />
<link rel='stylesheet' id='bootstarp-grid-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/bootstrap-grid.min.css?ver=de5dc993acec6f8867c90d273a1b2391' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/style.css?ver=19-10-2020_13:38' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.css?ver=de5dc993acec6f8867c90d273a1b2391' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-crollbar-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/css/jquery.scrollbar.css?ver=de5dc993acec6f8867c90d273a1b2391' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.css?ver=de5dc993acec6f8867c90d273a1b2391' type='text/css' media='all' />
<link rel='stylesheet' id='collage-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/collage.css?ver=de5dc993acec6f8867c90d273a1b2391' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick-theme.css?ver=de5dc993acec6f8867c90d273a1b2391' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox//jquery.fancybox.min.css?ver=de5dc993acec6f8867c90d273a1b2391' type='text/css' media='all' />
<script type='text/javascript' id='wp-sentry-browser-js-extra'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/c48272b632d74bcd9c5bb321957ba374@logger.piksis.eu\/2","release":"1.0.0","environment":"production","content":{"tags":{"wordpress":"5.5.3","language":"pl-PL"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=3.11.1' id='wp-sentry-browser-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/analytics.js?ver=de5dc993acec6f8867c90d273a1b2391' id='analytics-js'></script>
<link rel="https://api.w.org/" href="https://zw.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://zw.lt/wp-json/wp/v2/posts/477171" />
<link rel='shortlink' href='https://zw.lt/?p=477171' />
<link rel="alternate" type="application/json+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Flitwa%2Fnauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Flitwa%2Fnauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-11 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-12 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-13 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-14 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-15 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-16 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-17 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-18 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-19 { margin:0px 0px 0px 0px; width:100%; max-width:283px; height:100%; max-height:306px; }
	.g-20 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-21 { margin:0px 0px 0px 0px; width:100%; max-width:1280px; height:100%; max-height:250px; }
	.g-22 { min-width:0px; max-width:283px; }
	.b-22 { margin:0px 0px 0px 0px; }
	.g-23 { margin:0px 0px 0px 0px; width:100%; max-width:160px; height:100%; max-height:600px; }
	.g-24 { min-width:0px; max-width:160px; }
	.b-24 { margin:0px 0px 0px 0px; }
	.g-25 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-26 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-27 {  width:100%; max-width:320px;  height:100%; max-height:600px; margin: 0 auto; }
	.g-28 {  width:100%; max-width:280px;  height:100%; max-height:280px; margin: 0 auto; }
	.g-29 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-30 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-31 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-32 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-33 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-34 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-35 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-36 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-37 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-38 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-39 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-40 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-41 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	.g-42 {  width:100%; max-width:320px;  height:100%; max-height:266px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


</head>

<body class="post-template-default single single-post postid-477171 single-format-standard">
<script>
var $buoop = {
required:{e:79,f:-3,o:-3,s:-1,c:-3},
insecure:true,
api:2020.04,
no_permanent_hide: true,
l: "pl",
text_in_pl: {
       'msg':'Twoja przeglądarka ({brow_name}) jest nieaktualna.',
       'msgmore': 'Zaktualizuj przeglądarkę, by korzystać z tej strony bezpieczniej, szybciej i po prostu sprawniej.',
       'bupdate': 'Aktualizuj przeglądarkę',
       'bignore': 'Ignoruj',
       'remind': '',
       'bnever': ''
    }
};
function $buo_f(){
 var e = document.createElement("script");
 e.src = "//browser-update.org/update.min.js";
 document.body.appendChild(e);
};
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v6.0"></script>
    <div id="app">
        <header class="container">
            <div class="mobile-controls">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>
                <div class="mobile-menu-action">
                    <div></div>
                    <div></div>
                    <div></div>
                </div>
            </div>
            <nav class="main-nav">
                <a href="/" class="brand-main-mobile">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/zw-logo.png" alt="Znad Wilii">
                </a>

                <div class="mobile-controls">
                    <div class="mobile-menu-action">
                        <div></div>
                        <div></div>
                        <div></div>
                    </div>
                </div>
                <ul id="menu-menu-top-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-432590" class="red menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-432590 nav-item"><a title="Koronawirus" href="https://zw.lt/tag/koronawirus/" class="nav-link">Koronawirus</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 nav-item"><a title="Wilno i Wileńszczyzna" href="https://zw.lt/kategoria/wilno-wilenszczyzna/" class="nav-link">Wilno i Wileńszczyzna</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-210072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210072 nav-item"><a title="ZW TV" href="https://zw.lt/kategoria/zw-tv/" class="nav-link">ZW TV</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431378 nav-item"><a title="Galeria" href="https://zw.lt/kategoria/galeria/" class="nav-link">Galeria</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678 nav-item"><a title="Opinie" href="https://zw.lt/kategoria/opinie/" class="nav-link">Opinie</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-13128" class="radar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13128 nav-item"><a title="Radar Wileński" href="https://zw.lt/kategoria/radar-wilenski/" class="nav-link">Radar Wileński</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-431379 nav-item"><a title="KATEGORIE" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-431379">KATEGORIE</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-431379" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28 nav-item"><a title="Świat" href="https://zw.lt/kategoria/swiat/" class="dropdown-item">Świat</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-24 nav-item"><a title="Litwa" href="https://zw.lt/kategoria/litwa/" class="dropdown-item">Litwa</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60341 nav-item"><a title="Gospodarka" href="https://zw.lt/kategoria/gospodarka/" class="dropdown-item">Gospodarka</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nav-item"><a title="Kultura i Historia" href="https://zw.lt/kategoria/kultura-historia/" class="dropdown-item">Kultura i Historia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431557" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431557 nav-item"><a title="Religia" href="https://zw.lt/tag/religia/" class="dropdown-item">Religia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-464934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464934 nav-item"><a title="Rozmaitości" href="https://zw.lt/kategoria/rozmaitosci/" class="dropdown-item">Rozmaitości</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431555 nav-item"><a title="Sport" href="https://zw.lt/kategoria/sport/" class="dropdown-item">Sport</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60336" class="radio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-60336 nav-item"><a title="Radio" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-60336">Radio</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-60336" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 nav-item"><a title="Salon polityczny" href="https://zw.lt/kategoria/salon-polityczny/" class="dropdown-item">Salon polityczny</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261 nav-item"><a title="Szósty dzień tygodnia" href="https://zw.lt/kategoria/szosty-dzien-tygodnia/" class="dropdown-item">Szósty dzień tygodnia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-393351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393351 nav-item"><a title="Rewitalizacja przestrzeni publicznej" href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/" class="dropdown-item">Rewitalizacja przestrzeni publicznej</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-431556" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431556 nav-item"><a title="Ziarno wiary" href="https://zw.lt/tag/ziarno-wiary/" class="dropdown-item">Ziarno wiary</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60339 nav-item"><a title="Koncert Życzeń" href="https://zw.lt/koncert-zyczen/" class="dropdown-item">Koncert Życzeń</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-60337 nav-item"><a title="Lista PL" href="https://zw.lt/music-top/lista-pl-2/" class="dropdown-item">Lista PL</a></li>
</ul>
</li>
</ul>            </nav>
            <div class="mobile-shadow-cover"></div>
                        </header>

	<section class="article-main container">
    <div class="article-header d-flex flex-column col-10 mx-auto">
        <ul class="tags-line d-flex">
            <li class="only-category"><a href="https://zw.lt/kategoria/litwa/">Litwa</a> </li>            <li>
                28 maja, 2021 15:30            </li>
        </ul>
        <h1>
            Nausėda: we wrześniu wszyscy uczniowie muszą wrócić do szkoły        </h1>
        <p class="more-info">
            Prezydent Gitanas Nausėda mówi, że kształcenie na odległość jest niezwykle szkodliwe dla umiejętności społecznych uczniów i samego procesu nauczania, dlatego wszyscy uczniowie „bez wyjątku” powinni wrócić na zajęcia do szkoły od września.        </p>
        <div class="author">
            <div class="d-flex flex-column justify-content-center">
		<div class="name">BNS</div>
		<div class="occupation"></div>
	</div>        </div>
    </div>
    <div class="article-body row d-flex flex-column">
        <div class="main-img col-12">
            <img src="https://zw.lt:8443/resize/1280x/prezidentas-gitanas-nauseda-ir-premjeras-saulius-skvernelis-5d81ee08cd7f1.jpg" alt="Nausėda: we wrześniu wszyscy uczniowie muszą wrócić do szkoły" title="Nausėda: we wrześniu wszyscy uczniowie muszą wrócić do szkoły" class="" width="auto" height="auto" />            <p class="img-author">
                Fot. BNS/Arnas Strumila            </p>
        </div>
                <div class="content col-10 mx-auto d-flex">
            <article>
                
<p>„W pełni zgadzam się i rozumiem potrzebę jak najszybszego powrotu uczniów do szkoły z powodu braku kontaktów społecznych, pogarszających się umiejętności komunikacyjnych, a nawet samego procesu uczenia się” &#8211; powiedział w czwartek prezydent Litwy w wywiadzie dla telewizji Šiauliai.</p>



<p>&#8222;To jest złe i musimy zrobić wszystko, co w naszej mocy, aby od nowego roku szkolnego nie było już wymówek, wyjątków: wszyscy uczniowie – od pierwszej do ostatniej klasy – musieli wracać do szkół i uczyć się&#8221; – dodał. </p>



<p>Ze względu na pandemię COVID-19 i ograniczenia kwarantanny, proces edukacyjny na Litwie został zakłócony od wiosny ubiegłego roku. Obecnie wszyscy uczniowie mogą wracać na zajęcia, część z nich musi systematycznie się sprawdzać na obecność wirusa, ale zgodnie z decyzją samorządów, większość uczniów klas 5–11 pozostaje w domu do wakacji letnich.</p>
                                                                <div class="fb-like" data-href="https://zw.lt/litwa/nauseda-we-wrzesniu-wszyscy-uczniowie-musza-wrocic-do-szkoly/" data-width="" data-layout="standard" data-action="like" data-size="small" data-share="true"></div>                                <div class="article-tags">
				                    <span>
                        TAGI:
                    </span>
                    <ul>
                        <li><a href="https://zw.lt/tag/1-wrzesnia/" rel="tag">1 września</a></li><li><a href="https://zw.lt/tag/gitanas-nauseda/" rel="tag">Gitanas Nausėda</a></li><li><a href="https://zw.lt/tag/pandemia/" rel="tag">pandemia</a></li><li><a href="https://zw.lt/tag/szkolnictwo/" rel="tag">szkolnictwo</a></li>                    </ul>
				                </div>
            </article>
            <aside>
                <div class="banner container"><p class="block-info-title">REKLAMA</p><div class="g g-22"><div class="g-col b-22 a-4"><img src="https://zw.lt/assets/banner-fond-1.png" /></div></div><div class="g g-22"><div class="g-col b-22 a-3"><a href="https://zw.lt/radar-wilenski/"><img src="https://zw.lt/assets/banner-radio-1.png" /></a></div></div></div>            </aside>
        </div>
    </div>
</section>



<div class="container feed-random">
    <div class="block-title">
        PODCASTY I GALERIE
    </div>
    <div class="row">
        <div class="col-4 d-flex flex-column">
            <article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/kultura-historia/historia-wydarzenia-fakty-teorie-litewski-rasputin-general-povilas-plechavicius/">
            <img src="https://zw.lt:8443/resize/100x100/8-18.jpg" alt="Historia: wydarzenia, fakty, teorie. Litewski Rasputin – generał Povilas Plechavičius" title="Historia: wydarzenia, fakty, teorie. Litewski Rasputin – generał Povilas Plechavičius" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/kultura-historia/">Kultura i Historia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/kultura-historia/historia-wydarzenia-fakty-teorie-litewski-rasputin-general-povilas-plechavicius/">
            <span class="h3">
               Historia: wydarzenia, fakty, teorie. Litewski Rasputin – generał Povilas Plechavičius            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/rozmaitosci/niezwykle-pasje-niezwyklych-ludzi-ewa-czaczkowska/">
            <img src="https://zw.lt:8443/resize/100x100/okokok-1.jpg" alt="Niezwykłe pasje &#8211; niezwykłych ludzi. Ewa Czaczkowska" title="Niezwykłe pasje &#8211; niezwykłych ludzi. Ewa Czaczkowska" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/rozmaitosci/">Rozmaitości</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/rozmaitosci/niezwykle-pasje-niezwyklych-ludzi-ewa-czaczkowska/">
            <span class="h3">
               Niezwykłe pasje &#8211; niezwykłych ludzi. Ewa Czaczkowska            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/benas-oldakauskas-mlodziez-nie-toleruje-lapowek-ale-juz-korzystanie-ze-znajomosci-nie-uwaza-za-nic-zlego/">
            <img src="https://zw.lt:8443/resize/393x180/aldakauskas.jpg" alt="Benas Aldakauskas: Młodzież nie toleruje łapówek, ale już korzystanie ze znajomości nie uważa za nic złego." title="Benas Aldakauskas: Młodzież nie toleruje łapówek, ale już korzystanie ze znajomości nie uważa za nic złego." class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/benas-oldakauskas-mlodziez-nie-toleruje-lapowek-ale-juz-korzystanie-ze-znajomosci-nie-uwaza-za-nic-zlego/">
            <span class="h2">
               Benas Aldakauskas: Młodzież nie toleruje łapówek, ale już korzystanie ze znajomości nie uważa za nic złego.            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-md article-vertical mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/kultura-historia/historia-wydarzenia-fakty-teorie-bitwy-w-grauzyszkach-i-murowanej-oszmiance/">
            <img src="https://zw.lt:8443/resize/393x180/Bozerodski8.jpg" alt="Historia: wydarzenia, fakty, teorie. Bitwy w Graużyszkach i Murowanej Oszmiance" title="Historia: wydarzenia, fakty, teorie. Bitwy w Graużyszkach i Murowanej Oszmiance" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/kultura-historia/">Kultura i Historia</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/kultura-historia/historia-wydarzenia-fakty-teorie-bitwy-w-grauzyszkach-i-murowanej-oszmiance/">
            <span class="h2">
               Historia: wydarzenia, fakty, teorie. Bitwy w Graużyszkach i Murowanej Oszmiance            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/prof-nikzentaitis-stosunek-do-konstytucji-3-maja-sie-zmienil/">
            <img src="https://zw.lt:8443/resize/100x100/PKD_Jerzy_Giedroyc-6833.jpg" alt="Prof. Nikžentaitis: Stosunek do Konstytucji 3 Maja się zmienił" title="Prof. Nikžentaitis: Stosunek do Konstytucji 3 Maja się zmienił" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/prof-nikzentaitis-stosunek-do-konstytucji-3-maja-sie-zmienil/">
            <span class="h3">
               Prof. Nikžentaitis: Stosunek do Konstytucji 3 Maja się zmienił            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class=" podcast-article">
        <a href="https://zw.lt/salon-polityczny/algirdas-sysas-nowy-lider-jest-nadzieja-na-osiagniecie-lepszych-rezultatow/">
            <img src="https://zw.lt:8443/resize/100x100/susitikimo-akimirka-5dcbd3794bf20.jpg" alt="Algirdas Sysas: nowy lider jest nadzieją na osiągnięcie lepszych rezultatów" title="Algirdas Sysas: nowy lider jest nadzieją na osiągnięcie lepszych rezultatów" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class=""><a href="https://zw.lt/kategoria/salon-polityczny/">Salon polityczny</a> </li><li class="tag-podcast"> <a href="https://zw.lt/feature/podcast/">Podcast</a></li>        </ul>
        <a href="https://zw.lt/salon-polityczny/algirdas-sysas-nowy-lider-jest-nadzieja-na-osiagniecie-lepszych-rezultatow/">
            <span class="h3">
               Algirdas Sysas: nowy lider jest nadzieją na osiągnięcie lepszych rezultatów            </span>
        </a>
    </div>
</article>
        </div>
        <div class="col-4">
            <article class="article-sm article-horizontal mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/w-kaplicy-ostrobramskiej-msza-sw-z-okazji-dnia-polonii-i-polakow-za-granica/">
            <img src="https://zw.lt:8443/resize/100x100/dzien_polonii_msza_ostra_brama-6982.jpg" alt="W Kaplicy Ostrobramskiej &#8211; Msza św. z okazji Dnia Polonii i Polaków za Granicą" title="W Kaplicy Ostrobramskiej &#8211; Msza św. z okazji Dnia Polonii i Polaków za Granicą" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/w-kaplicy-ostrobramskiej-msza-sw-z-okazji-dnia-polonii-i-polakow-za-granica/">
            <span class="h3">
               W Kaplicy Ostrobramskiej &#8211; Msza św. z okazji Dnia Polonii i Polaków za Granicą            </span>
        </a>
    </div>
</article>
<article class="article-md article-vertical mb-5">
	<div class="">
        <a href="https://zw.lt/wilno-wilenszczyzna/premier-rp-mateusz-morawiecki-zlozyl-wience-na-wilenskiej-rossie/">
            <img src="https://zw.lt:8443/resize/393x180/Morawiecki_Rossa_Rossie_wieniec-6575-1-e1619952659573.jpg" alt="Premier RP Mateusz Morawiecki złożył wieńce na wileńskiej Rossie" title="Premier RP Mateusz Morawiecki złożył wieńce na wileńskiej Rossie" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/">Wilno i Wileńszczyzna</a> </li>        </ul>
        <a href="https://zw.lt/wilno-wilenszczyzna/premier-rp-mateusz-morawiecki-zlozyl-wience-na-wilenskiej-rossie/">
            <span class="h2">
               Premier RP Mateusz Morawiecki złożył wieńce na wileńskiej Rossie            </span>
        </a>
    </div>
</article>
<article class="article-sm article-horizontal mb-5">
	<div class="">
        <a href="https://zw.lt/radar-wilenski/wiosna-na-cmentarzu-bernardynskim/">
            <img src="https://zw.lt:8443/resize/100x100/cmentarz_bernardynski_wiosna_kwiatki-3114.jpg" alt="Wiosna na Cmentarzu Bernardyńskim" title="Wiosna na Cmentarzu Bernardyńskim" class="" width="auto" height="auto" />        </a>
	</div>
    <div class="article-body">
        <ul class="tags-line d-flex">
            <li class="tag-galeria "><a href="https://zw.lt/kategoria/galeria/">Galeria</a> </li><li class=""><a href="https://zw.lt/kategoria/radar-wilenski/">Radar Wileński</a> </li>        </ul>
        <a href="https://zw.lt/radar-wilenski/wiosna-na-cmentarzu-bernardynskim/">
            <span class="h3">
               Wiosna na Cmentarzu Bernardyńskim            </span>
        </a>
    </div>
</article>
        </div>
    </div>
</div>
<footer class="container">

	<div class="row footer-upper">
    <div class="col-4">
        <p class="block-info-title">
            Portal
        </p>
        <ul id="menu-portal-pl" class="footer-menu"><li id="menu-item-431558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431558"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/"><span>Wilno i Wileńszczyzna</span></a></li>
<li id="menu-item-431559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431559"><a href="https://zw.lt/kategoria/zw-tv/"><span>ZW TV</span></a></li>
<li id="menu-item-431560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431560"><a href="https://zw.lt/kategoria/galeria/"><span>Galeria</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://zw.lt/kategoria/opinie/"><span>Opinie</span></a></li>
<li id="menu-item-431561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431561"><a href="https://zw.lt/kategoria/radar-wilenski/"><span>Radar Wileński</span></a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://zw.lt/kategoria/swiat/"><span>Świat</span></a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="https://zw.lt/kategoria/litwa/"><span>Litwa</span></a></li>
<li id="menu-item-60429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://zw.lt/kategoria/gospodarka/"><span>Gospodarka</span></a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://zw.lt/kategoria/kultura-historia/"><span>Kultura i Historia</span></a></li>
<li id="menu-item-431562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431562"><a href="https://zw.lt/tag/religia/"><span>Religia</span></a></li>
<li id="menu-item-60428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60428"><a href="https://zw.lt/kategoria/sport/"><span>Sport</span></a></li>
<li id="menu-item-464935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464935"><a href="https://zw.lt/kategoria/rozmaitosci/"><span>Rozmaitości</span></a></li>
</ul>    </div>
    <div class="col-2">
        <p class="block-info-title">
            Radio
        </p>
        <ul id="menu-radio-pl" class="footer-menu"><li id="menu-item-431565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431565"><a href="https://zw.lt/kategoria/salon-polityczny/"><span>Salon polityczny</span></a></li>
<li id="menu-item-431566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431566"><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/"><span>Szósty dzień tygodnia</span></a></li>
<li id="menu-item-431567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431567"><a href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/"><span>Rewitalizacja przestrzeni publicznej</span></a></li>
<li id="menu-item-431568" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-431568"><a href="https://zw.lt/tag/ziarno-wiary/"><span>Ziarno wiary</span></a></li>
<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://zw.lt/koncert-zyczen/"><span>Koncert Życzeń</span></a></li>
<li id="menu-item-431570" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-431570"><a href="https://zw.lt/music-top/lista-pl-2/"><span>Lista PL</span></a></li>
</ul>    </div>
    <div class="col-6">
        <div class="info-block-bold">
            <div class="box banners">			<div class="textwidget"><p><small>Projekt finansowany ze środków Kancelarii Prezesa Rady Ministrów w ramach Zadania publicznego dotyczącego pomocy Polonii i Polakom za granicą.</p>
<p>Publikacja wyraża jedynie poglądy autora/ów i nie może być utożsamiana z oficjalnym stanowiskiem Kancelarii Prezesa Rady Ministrów i Fundacji „Pomoc Polakom na Wschodzie”.</small></p>
</div>
		</div>        </div>
        <ul>
            <li>
                <img src="https://zw.lt:8443/resize/x40/https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/supp2.png" alt="" title="" class="" width="auto" height="auto" />            </li>
            <li>
                <img src="https://zw.lt:8443/resize/x40/https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/supp_new.png" alt="" title="" class="" width="auto" height="auto" />            </li>
        </ul>
        <ul>
            <li>
                <a class="android" href="https://play.google.com/store/apps/details?id=lt.zw" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/app-store.svg" alt="app-store">
                </a>
            </li>
            <li>
                <a class="iphone" href="https://itunes.apple.com/us/app/zw.lt/id744300884?mt=8" target="_blank">
                    <img src="https://zw.lt/wp-content/themes/znadwilii_2019/assets/img/istore.svg" alt="istore">
                </a>
            </li>
        </ul>
    </div>
</div>
	<div class="footer-lower">
    <nav>
    <ul id="menu-contacs-pl" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286 nav-item"><a title="Radio Znad Wilii" href="https://zw.lt/kontakt-radio/" class="nav-link">Radio Znad Wilii</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12040 nav-item"><a title="Portal zw.lt " href="https://zw.lt/kontakt-portal/" class="nav-link">Portal zw.lt</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12039 nav-item"><a title="Reklama" href="https://zw.lt/kontakt-reklama/" class="nav-link">Reklama</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12984 nav-item"><a title="Pracownicy" href="https://zw.lt/ludzie/" class="nav-link">Pracownicy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17678 nav-item"><a title="Brandbook" href="https://zw.lt/znad-wilii-brandbook/" class="nav-link">Brandbook</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17682 nav-item"><a title="Rekwizyty" href="https://zw.lt/rekwizyty/" class="nav-link">Rekwizyty</a></li>
</ul>    </nav>
    <div class="share">
        <ul>
            <li><a href="https://twitter.com/RadioZnadWilii1" class="share-twitter"></a></li>
            <li><a href="https://www.facebook.com/radioznadwilii" class="share-facebook"></a></li>
        </ul>
    </div>
</div></footer>
</div>

<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/zw.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/zw.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4121' id='blankshield-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4121' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcKNZkUAAAAAIbIfkcHS29NsO1cTYxgHbSS8dcA","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/wp-embed.min.js?ver=de5dc993acec6f8867c90d273a1b2391' id='wp-embed-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/multislider.min.js?ver=de5dc993acec6f8867c90d273a1b2391' id='multislider-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/fancybox/jquery.fancybox.min.js?ver=de5dc993acec6f8867c90d273a1b2391' id='fancybox-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/collage/jquery.collage.js?ver=de5dc993acec6f8867c90d273a1b2391' id='collage-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.cookie.js?ver=de5dc993acec6f8867c90d273a1b2391' id='cookie-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/global.js?ver=de5dc993acec6f8867c90d273a1b2391' id='global-js'></script>
<script type='text/javascript' id='radio-js-extra'>
/* <![CDATA[ */
var object_name = {"templateUrl":"https:\/\/zw.lt\/wp-content\/themes\/znadwilii_2019"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/radio.js?ver=de5dc993acec6f8867c90d273a1b2391' id='radio-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/jquery.bxslider/jquery.bxslider.min.js?ver=de5dc993acec6f8867c90d273a1b2391' id='bxslider-js-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/load-more-posts.js?ver=de5dc993acec6f8867c90d273a1b2391' id='load-more-posts-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/js/jquery.scrollbar.min.js?ver=de5dc993acec6f8867c90d273a1b2391' id='scrollbar-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/gallery.js?ver=de5dc993acec6f8867c90d273a1b2391' id='gallery-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/slick/slick.min.js?ver=de5dc993acec6f8867c90d273a1b2391' id='slick-js'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/themes/znadwilii_2019/scripts/music-top.js?ver=de5dc993acec6f8867c90d273a1b2391' id='music-top-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-11').gslider({groupid:11,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-13').gslider({groupid:13,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-14').gslider({groupid:14,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-15').gslider({groupid:15,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-16').gslider({groupid:16,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-17').gslider({groupid:17,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-18').gslider({groupid:18,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-19').gslider({groupid:19,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-20').gslider({groupid:20,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-21').gslider({groupid:21,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-23').gslider({groupid:23,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-25').gslider({groupid:25,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-26').gslider({groupid:26,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-27').gslider({groupid:27,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-28').gslider({groupid:28,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-29').gslider({groupid:29,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-30').gslider({groupid:30,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-31').gslider({groupid:31,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-32').gslider({groupid:32,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-33').gslider({groupid:33,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-34').gslider({groupid:34,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-38').gslider({groupid:38,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-39').gslider({groupid:39,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-41').gslider({groupid:41,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-42').gslider({groupid:42,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<!-- <script src="js/jquery-3.4.1.min.js"></script>
<script src="js/multislider.min.js"></script>
<script src="js/global.js"></script> -->
</body>

</html>