<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pl-PL"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pl-PL"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pl-PL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pl-PL"> <!--<![endif]-->
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

        <title>Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy - Wiadomości Znad Wilii</title>

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta property="fb:admins" content="1490405215"/>
        <meta property="fb:app_id" content="419545801476222"/>
        
        <link rel="apple-touch-icon" href="https://zw.lt/wp-content/themes/znadwilii_v02/images/apple-touch-icon-iphone-60x60.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://zw.lt/wp-content/themes/znadwilii_v02/images/apple-touch-icon-ipad-76x76.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://zw.lt/wp-content/themes/znadwilii_v02/images/apple-touch-icon-iphone-retina-120x120.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://zw.lt/wp-content/themes/znadwilii_v02/images/apple-touch-icon-ipad-retina-152x152.png">
        

        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
        <link rel="icon" href="/favicon.ico" type="image/x-icon">

        <link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/grid.css" media="screen, projection, print" />
        <link rel="stylesheet" type="text/css" media="all" href="https://zw.lt/wp-content/themes/znadwilii_v02/style.css?v=1563181739" />

        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/modernizr-2.6.2.min.js"></script>
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/plugins.js"></script>
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery-1.10.2.min.js"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Łukasz Grzegorzek, twórca genialnego &quot;Kampera&quot; zaprasza nas tym razem w refleksyjną podróż o dojrzewaniu i odnajdywaniu samego siebie. Czerpiąc doświadczenie z własnego życia, opowiada o rodzinnej relacji, pogoni za marzeniami, presji, jaką rodzice wywierają na dzieciach, realizując swe niespełnione marzenia. Sam reżyser był świetnie rokującym tenisistą, karierę porzucił w wieku 18 lat i dostał się na studia prawnicze, by w końcu właśnie móc tworzyć filmy. Córkę Trenera będzie można oglądać w ramach Festiwalu Filmu Filmu Polskiego w dniach 3-13 października."/>
<link rel="canonical" href="https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy - Wiadomości Znad Wilii" />
<meta property="og:description" content="Łukasz Grzegorzek, twórca genialnego &quot;Kampera&quot; zaprasza nas tym razem w refleksyjną podróż o dojrzewaniu i odnajdywaniu samego siebie. Czerpiąc doświadczenie z własnego życia, opowiada o rodzinnej relacji, pogoni za marzeniami, presji, jaką rodzice wywierają na dzieciach, realizując swe niespełnione marzenia. Sam reżyser był świetnie rokującym tenisistą, karierę porzucił w wieku 18 lat i dostał się na studia prawnicze, by w końcu właśnie móc tworzyć filmy. Córkę Trenera będzie można oglądać w ramach Festiwalu Filmu Filmu Polskiego w dniach 3-13 października." />
<meta property="og:url" content="https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/" />
<meta property="og:site_name" content="Wiadomości Znad Wilii" />
<meta property="article:tag" content="Córka trenera" />
<meta property="article:tag" content="Łukasz Grzegorzek" />
<meta property="article:section" content="Kultura i Historia" />
<meta property="article:published_time" content="2019-09-28T03:01:28+00:00" />
<meta property="article:modified_time" content="2019-09-27T21:06:26+00:00" />
<meta property="og:updated_time" content="2019-09-27T21:06:26+00:00" />
<meta property="og:image" content="https://zw.lt/assets/grzegorzek-1-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://zw.lt/assets/grzegorzek-1-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zw.lt/#organization","name":"","url":"https://zw.lt/","sameAs":[]},{"@type":"WebSite","@id":"https://zw.lt/#website","url":"https://zw.lt/","name":"Wiadomo\u015bci Znad Wilii","publisher":{"@id":"https://zw.lt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://zw.lt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/#webpage","url":"https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/","inLanguage":"pl-PL","name":"\u0141ukasz Grzegorzek: Wszyscy pope\u0142niamy b\u0142\u0119dy wzgl\u0119dem os\u00f3b, kt\u00f3re kochamy - Wiadomo\u015bci Znad Wilii","isPartOf":{"@id":"https://zw.lt/#website"},"image":{"@type":"ImageObject","@id":"https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/#primaryimage","url":"https://zw.lt/assets/grzegorzek-1.jpg","width":2048,"height":1151},"primaryImageOfPage":{"@id":"https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/#primaryimage"},"datePublished":"2019-09-28T03:01:28+00:00","dateModified":"2019-09-27T21:06:26+00:00","description":"\u0141ukasz Grzegorzek, tw\u00f3rca genialnego \"Kampera\" zaprasza nas tym razem w refleksyjn\u0105 podr\u00f3\u017c o dojrzewaniu i odnajdywaniu samego siebie. Czerpi\u0105c do\u015bwiadczenie z w\u0142asnego \u017cycia, opowiada o rodzinnej relacji, pogoni za marzeniami, presji, jak\u0105 rodzice wywieraj\u0105 na dzieciach, realizuj\u0105c swe niespe\u0142nione marzenia. Sam re\u017cyser by\u0142 \u015bwietnie rokuj\u0105cym tenisist\u0105, karier\u0119 porzuci\u0142 w wieku 18 lat i dosta\u0142 si\u0119 na studia prawnicze, by w ko\u0144cu w\u0142a\u015bnie m\u00f3c tworzy\u0107 filmy. C\u00f3rk\u0119 Trenera b\u0119dzie mo\u017cna ogl\u0105da\u0107 w ramach Festiwalu Filmu Filmu Polskiego w dniach 3-13 pa\u017adziernika."},{"@type":"Article","@id":"https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/#article","isPartOf":{"@id":"https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/#webpage"},"author":{"@id":"https://zw.lt/author/malgorzata-kozicz/#author","name":"Ma\u0142gorzata Kozicz"},"publisher":{"@id":"https://zw.lt/#organization"},"headline":"\u0141ukasz Grzegorzek: Wszyscy pope\u0142niamy b\u0142\u0119dy wzgl\u0119dem os\u00f3b, kt\u00f3re kochamy","datePublished":"2019-09-28T03:01:28+00:00","dateModified":"2019-09-27T21:06:26+00:00","commentCount":0,"mainEntityOfPage":"https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/#webpage","image":{"@id":"https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/#primaryimage"},"keywords":"C\u00f3rka trenera,\u0141ukasz Grzegorzek","articleSection":"Kultura i Historia"},{"@type":"Person","@id":"https://zw.lt/author/malgorzata-kozicz/#author","name":"Ma\u0142gorzata Kozicz","image":{"@type":"ImageObject","@id":"https://zw.lt/#personlogo","url":"https://secure.gravatar.com/avatar/b5772aca05d41881c1b9ba7526ae13ea?s=96&d=mm&r=g","caption":"Ma\u0142gorzata Kozicz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/zw.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=1c9d3e258d6e1911f8a6c66fca80bb60"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://zw.lt/wp-includes/css/dist/block-library/style.min.css?ver=1c9d3e258d6e1911f8a6c66fca80bb60' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://zw.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/c48272b632d74bcd9c5bb321957ba374@logger.piksis.eu\/2","release":"2.0","environment":"production","tags":{"wordpress":"5.1.2","language":"pl-PL"},"context":{"user":{"id":0,"name":"anonymous"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/wp-sentry-integration/public/sentry-browser-4.6.6.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://zw.lt/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fkultura-historia%2Flukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://zw.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzw.lt%2Fkultura-historia%2Flukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy%2F&#038;format=xml" />
<meta property="og:description" content="Łukasz Grzegorzek, twórca genialnego "Kampera" zaprasza nas tym razem w refleksyjną podróż o dojrzewaniu i odnajdywaniu samego siebie. Czerpiąc doświadczenie z własnego życia, opowiada o rodzinnej relacji, pogoni za marzeniami, presji, jaką  rodzice wywierają na dzieciach, realizując swe niespełnione marzenia. Sam reżyser był świetnie rokującym tenisistą, karierę porzucił w wieku 18 lat i dostał się na studia prawnicze, by w końcu właśnie móc  tworzyć filmy.
Córkę Trenera będzie można oglądać w ramach Festiwalu Filmu Filmu Polskiego  w dniach 3-13 października.  " />	

        <!-- supersized 
        <link rel="stylesheet" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/supersized/core/css/supersized.core.css" type="text/css" media="screen" />
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/supersized/core/js/supersized.core.3.2.1.js" type="text/javascript"></script>
        -->

        <!-- fancybox -->
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/fancybox/source/jquery.fancybox.pack.js?v=2.1.4"></script>
        <link rel="stylesheet" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/fancybox/source/jquery.fancybox.css?v=2.1.4" type="text/css" media="screen" />

        <!-- bxslider -->
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery.bxslider/jquery.bxslider.min.js?20150708"></script>
        <link href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery.bxslider/jquery.bxslider.css?20150708" rel="stylesheet" />

        <!-- common -->
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery.cookie.js"></script>
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery.stickem.js"></script>

        <!-- JQuery UI -->
        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery-ui/jquery-ui.js"></script>
        <link href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jquery-ui/jquery-ui.css" rel="stylesheet" />

        <!-- sm2 -->
        <link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/soundmanagerv297a/flashblock.css" />
        <link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/soundmanagerv297a/page-player/css/page-player.css" />
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/soundmanagerv297a/script/soundmanager2.js"></script>
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/soundmanagerv297a/page-player/script/page-player.js" media="screen, projection, print" ></script>
        
        <!-- jaliswall 
        <link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jaliswall/jaliswall.css" />
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/jaliswall/jaliswall.js"></script>
		-->
		
		<!-- collage -->
		<link rel="stylesheet" type="text/css" href="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/collage/collage.css" />
        <script type="text/javascript" src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/collage/jquery.collage.js"></script>

        <script src="https://zw.lt/wp-content/themes/znadwilii_v02/scripts/scripts.js?v=1"></script>

        <script type="text/javascript">
            var homeurl = 'https://zw.lt';
            var templateurl = 'https://zw.lt/wp-content/themes/znadwilii_v02';
            var ajaxurl = 'https://zw.lt/wp-admin/admin-ajax.php';
            var localtime = '04';
        </script>

        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['zw._setAccount', 'UA-40606229-1']);
            _gaq.push(['zw._trackPageview']);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

        </script>

        <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/82082132/Banner-Home01-240x400', [240, 400], 'div-gpt-ad-1392123393892-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Home02-240x400', [240, 400], 'div-gpt-ad-1392889126780-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Home03-250x250', [250, 250], 'div-gpt-ad-1392968797571-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Top-970x90', [970, 90], 'div-gpt-ad-1406875494988-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Top02-970x90', [970, 90], 'div-gpt-ad-1417513253304-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category01-240x400', [240, 400], 'div-gpt-ad-1392969126388-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category02-240x400', [240, 400], 'div-gpt-ad-1399632767007-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category03-240x400', [240, 400], 'div-gpt-ad-1406707674686-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category01-250x250', [250, 250], 'div-gpt-ad-1395060180089-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category02-250x250', [250, 250], 'div-gpt-ad-1393230670182-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Category03-250x250', [250, 250], 'div-gpt-ad-1402643019044-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Single01-468x60', [468, 60], 'div-gpt-ad-1404720964339-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Single02-468x60', [468, 60], 'div-gpt-ad-1404814908583-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Single03-468x60', [468, 60], 'div-gpt-ad-1404814953971-0').addService(googletag.pubads());
        googletag.defineSlot('/82082132/Banner-Single04-468x60', [468, 60], 'div-gpt-ad-1409559232556-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>        
    </head>
    <body class="post-template-default single single-post postid-408425 single-format-standard">
<header>
    <div class="menu-bar">
        <div class="container-12">
            <div class="grid-10">
                					<a class="logo" title="Wiadomości Znad Wilii" href="https://zw.lt">Wiadomości Znad Wilii</a>
                			
                <nav>
                    <ul id="menu-menu-top-pl" class="top-menu"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29"><a href="https://zw.lt/kategoria/wilno-wilenszczyzna/"><span>Wilno i Wileńszczyzna</span></a>
<ul class="sub-menu">
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="https://zw.lt/kategoria/ogloszenia/"><span>Ogłoszenia</span></a></li>
	<li id="menu-item-210072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210072"><a href="https://zw.lt/kategoria/zw-tv/"><span>ZW TV</span></a></li>
</ul>
</li>
<li id="menu-item-13128" class="radar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13128"><a href="https://zw.lt/kategoria/radar-wilenski/"><span>Radar Wileński</span></a>
<ul class="sub-menu">
	<li id="menu-item-60333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60333"><a href="https://zw.lt/radar-wilenski/"><span>Poinformuj nas! :)</span></a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://zw.lt/kategoria/litwa/"><span>Litwa</span></a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://zw.lt/kategoria/salon-polityczny/"><span>Salon polityczny</span></a></li>
	<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="https://zw.lt/kategoria/opinie/"><span>Opinie</span></a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://zw.lt/kategoria/kultura-historia/"><span>Kultura i Historia</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://zw.lt/kategoria/swiat/"><span>Świat</span></a></li>
<li id="menu-item-60341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60341"><a href="https://zw.lt/kategoria/gospodarka/"><span>Gospodarka</span></a></li>
<li id="menu-item-60342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60342"><a href="https://zw.lt/kategoria/sport/"><span>Sport</span></a>
<ul class="sub-menu">
	<li id="menu-item-249397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249397"><a href="https://zw.lt/kategoria/sport/poznaj-lotos-sport/"><span>Poznaj LOTOS</span></a></li>
</ul>
</li>
<li id="menu-item-907" class="last-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="https://zw.lt/kategoria/rozmaitosci/"><span>Rozmaitości</span></a></li>
<li id="menu-item-60336" class="radio menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60336"><a href="https://zw.lt/radio-online/"><span>Radio</span></a>
<ul class="sub-menu">
	<li id="menu-item-60339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60339"><a href="https://zw.lt/koncert-zyczen/"><span>Koncert Życzeń</span></a></li>
	<li id="menu-item-60337" class="menu-item menu-item-type-post_type menu-item-object-music_top menu-item-60337"><a href="https://zw.lt/music-top/lista-pl-2/"><span>Lista PL – Notowanie z dnia 2019-04-07</span></a></li>
	<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://zw.lt/kategoria/szosty-dzien-tygodnia/"><span>Szósty dzień tygodnia</span></a></li>
	<li id="menu-item-393351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393351"><a href="https://zw.lt/kategoria/rewitalizacja-przestrzeni-publicznej/"><span>Rewitalizacja przestrzeni publicznej</span></a></li>
</ul>
</li>
</ul>                </nav>
            </div>
            <div class="grid-2">
                ﻿
<div class="weather box-weather">
    <div class="city" style="margin-top:10px;">Wilno</div>
    <div class="date"style="margin-top:29px;">28 września 2019</div>
    <div class="icon condition" style="background: rgba(0, 0, 0, 0) url('https://openweathermap.org/img/w/04n.png') no-repeat scroll center center / 66% auto; margin: 3px 0px 0px 93px; height: 47px; width: 87px;"></div>
    <div class="temp" style="padding: 0 4px 0 6px;">
		8°<div class="temp-min" style="margin-left:3px;">7° / </div><div class="temp-max">7°</div>
    </div>
    <div class="humidity" style="margin-left:111px;">93%</div> 
    <div class="windspeed" style="margin-left:111px;">3.6km/h</div>
</div>            </div>
            <div class="clear"></div>
        </div>
    </div>    

    <div class="hot-line-text">
        <div class="container-12">
            <div class="grid-9">
                    <div class="line">
        <span class="title">Aktualności</span>
        <span class="category">
            
                            <a href="https://zw.lt/kategoria/swiat/" title="Świat">Świat</a>
                    </span>
        <span class="text">
            <a href="https://zw.lt/swiat/duda-na-szczycie-onz-granice-panstw-nie-moga-byc-zmieniane-sila/" title="Duda na szczycie ONZ: Granice państw nie mogą być zmieniane siłą">Duda na szczycie ONZ: Granice państw nie mogą być zmieniane siłą</a>
        </span>
    </div>

            </div>
            <div class="grid-3">
                <div class="search">
                    <form name="search" action="https://zw.lt/szukaj/" method="get" id="search">
                        <input type="text" placeholder="Szukaj" name="q">
                        <button type="submit"></button>
                    </form>
                </div>
            </div>
            <div class="clear"></div>
        </div>    
    </div>    

    <div class="hot-line">
        <div class="container-12">
                <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>  
            <a href="https://zw.lt/zw-tv/wilenszczyzna-2040-mariusz-antonowicz/" title="Wileńszczyzna 2040: Mariusz Antonowicz" class="image-box">
                <img src="https://zw.lt:8443/resize/280x140/Screen-Shot-2019-09-26-at-23.28.22-1024x578.png" alt="Wileńszczyzna 2040: Mariusz Antonowicz" title="Wileńszczyzna 2040: Mariusz Antonowicz" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h3 class="title">
                        Wileńszczyzna 2040: Mariusz Antonowicz                    </h3>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>  
            <a href="https://zw.lt/opinie/sokolowska-niehumanistyczny-stosunek-do-nauk-humanistycznych/" title="Sokołowska: Niehumanistyczny stosunek do nauk humanistycznych" class="image-box">
                <img src="https://zw.lt:8443/resize/280x140/studenci_student_vu-2214-1024x682.jpg" alt="Sokołowska: Niehumanistyczny stosunek do nauk humanistycznych" title="Sokołowska: Niehumanistyczny stosunek do nauk humanistycznych" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h3 class="title">
                        Sokołowska: Niehumanistyczny stosunek do nauk humanistycznych                    </h3>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>  
            <a href="https://zw.lt/radar-wilenski/polski-teatr-w-wilnie-nagral-sluchowisko/" title="Polski Teatr w Wilnie nagrał słuchowisko" class="image-box">
                <img src="https://zw.lt:8443/resize/280x140/ptww3-1024x498.jpg" alt="Polski Teatr w Wilnie nagrał słuchowisko" title="Polski Teatr w Wilnie nagrał słuchowisko" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h3 class="title">
                        Polski Teatr w Wilnie nagrał słuchowisko                    </h3>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>  
            <a href="https://zw.lt/litwa/polsko-litewskie-warsztaty-fizyczne-i-technologiczne-jest-to-pomost-miedzy-wilnem-a-warszawa/" title="Polsko-Litewskie Warsztaty Fizyczne i Technologiczne: Jest to pomost między Wilnem a Warszawą" class="image-box">
                <img src="https://zw.lt:8443/resize/280x140/konferencja_fizyczna_palac_wladcow-8405-1024x683.jpg" alt="Polsko-Litewskie Warsztaty Fizyczne i Technologiczne: Jest to pomost między Wilnem a Warszawą" title="Polsko-Litewskie Warsztaty Fizyczne i Technologiczne: Jest to pomost między Wilnem a Warszawą" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h3 class="title">
                        Polsko-Litewskie Warsztaty Fizyczne i Technologiczne: Jest to pomost między Wilnem a Warszawą                    </h3>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="container-12">
        <div class="grid-12">
			<div class="box banners">			<div class="textwidget"><style>
@media only screen<br />
and (min-device-width : 375px)<br />
and (max-device-width : 667px)<br />
and (orientation : portrait) { .wp-image-378854:<br />
height: 60px;<br />
    width: auto; }<br />
</style>
<p><center><br />
<a href="http://www.lenkukinas.lt/pl/" target="_blank"><br />
<img class="alignnone size-full wp-image-378854" src="https://zw.lt/assets/19th-Polish-Film-Festival-Znad-Wilii-970x90-static.png" alt="" width="970" height="90" /></a></center></p>
</div>
		</div>        </div>
    </div>
</header>

<!--<div class="container-12">
    <div class="grid-12">
        < ?php dynamic_sidebar('banner-top-970x90') ?>
    </div>
</div>-->
    <div class="wrapper">
        <div class="container-12">
            <div class="content post">

                <div class="grid-9">

                                            <span class="category-title">
                        
                                                            <a href="https://zw.lt/kategoria/kultura-historia/"
                                   title="Kultura i Historia">Kultura i Historia</a>
                                                </span>
                        <div class="source">
                            <span>Renata Butkiewicz</span>                         </div>
                        <span class="post-date">Wrzesień 28, 2019 6:01</span>

                        <div class="clear"></div>

                        <h1>
                            <a href="https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/"
                               title="Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy">Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy</a>
                        </h1>

                        <h2 class="lead">
                            Łukasz Grzegorzek, twórca genialnego "Kampera" zaprasza nas tym razem w refleksyjną podróż o dojrzewaniu i odnajdywaniu samego siebie. Czerpiąc doświadczenie z własnego życia, opowiada o rodzinnej relacji, pogoni za marzeniami, presji, jaką  rodzice wywierają na dzieciach, realizując swe niespełnione marzenia. Sam reżyser był świetnie rokującym tenisistą, karierę porzucił w wieku 18 lat i dostał się na studia prawnicze, by w końcu właśnie móc  tworzyć filmy.
Córkę Trenera będzie można oglądać w ramach Festiwalu Filmu Filmu Polskiego  w dniach 3-13 października.                          </h2>

                        <div class="stick">
                            <div class="stickem-container">

                                <div class="grid-8 omega right">
                                    <div class="gallery-box "><ul class="gallery"><li><a class="gallery-item" rel="group" href="https://zw.lt/assets/grzegorzek-1.jpg" title="Fot. Tomasz Szołtys, FB/Łukasz Grzegorzek"><img src="https://zw.lt:8443/resize/780x520/grzegorzek-1.jpg" alt="Fot. Tomasz Szołtys, FB/Łukasz Grzegorzek" title="Fot. Tomasz Szołtys, FB/Łukasz Grzegorzek" class="attachment" width="auto" height="auto" /></a></li>
</ul></div>
                                    <center>
                                        <div class="box banners"><span class="hidden">vdu</span>			<div class="textwidget"><!--<a href="http://www.vdu.lt/en/?utm_source=znadwilii&utm_medium=banner" target="_blank"><img src="https://zw.lt/assets/Zw.lt-internet-portal_468x60.jpg"></a>--></div>
		</div>                                    </center>

                                    
<p><strong>Renata Butkiewicz: Główni bohaterowie od lat przemierzają Polskę, zgarniając nagrody na podmiejskich zawodach tenisowych. Ojciec usilnie próbuje utorować córce drogę do sukcesu. Ciężkimi treningami i surową dyscypliną. Czy „Córka trenera” była bardziej potrzebą sztuki czy potrzebą serca?</strong></p>



<p><strong> Łukasz Grzegorzek:</strong> Ja robiąc ten film, bo sam jestem synem trenera, chciałem lepiej zrozumieć swojego tatę, który był i wciąż jest dla mnie bardzo sprzeczną postacią. Z jednej strony &#8211; jokerem, z drugiej &#8211; idolem, z trzeciej &#8211; kimś bardzo opresyjnym. Te wszystkie sprzeczności składają się na jedną osobę i pomyślałem sobie, że może warto się jej przyjrzeć, tym bardziej, że widzę ich coraz więcej wokół.   </p>



<p> <strong>Myślę, że relacje dzieci z ojcami są wręcz sztampowe, czymś podobne do siebie. Gdyby każdy  o swoim ojcu zaczął opowiadać, to jakiś wspólny pierwiastek można byłoby wyłonić. To tak jakbyśmy się w lustrze przeglądali. </strong></p>



<p>To już wiele osób mi mówiło. Moja przyjaciółka opowiadała, że po obejrzeniu Córki Trenera wspominała, jak tato ją katował grą na pianinie. Inny znajomy opowiadał, jakie było ciśnienie, żeby został prawnikiem i ojciec strasznie dużo wymagał od niego, jeśli chodzi o oceny w szkole, żeby dobrze sobie radził na olimpiadach, a później na studiach, żeby miał stypendium i żeby się dostał do jak najlepszej kancelarii.Ta presja jest wszechobecna. </p>



<p><strong>I ten żal w nas siedzi. Często brakuje odwagi, żeby o tym porozmawiać.</strong></p>



<p>Jednym z naszych celów było stworzenie platformy do rozmowy pomiędzy rodzicem a dzieckiem. Trochę jest tak, że dzieci zawsze będą miały pretensje do rodziców. Albo że za mało czasu poświęcali, albo też za bardzo cisnęli w ramach swoich niespełnionych ambicji w jakiś kierunek, który jest nie do końca ich. I zawsze jest powód, żeby potem narzekać na leżance u psychoterapeuty na złego rodzica. Ale jest tak, że ten świat jest bardziej złożony. Świat Macieja Korneta i Wiktorii Kornet, to jest świat narzucony przez Macieja i to są jego niespełnione ambicje. On jest byłym sportowcem i chciałby, żeby córka osiągnęła taki wynik, którego jemu się nie udało. I to jest bardzo częsta sytuacja w Polsce. </p>



<p> <strong>Film dużo podróżuje po świecie. Jak został przyjęty? </strong><br></p>



<p>Miałem wiele spotkań za granicą i jest to na tyle uniwersalne &#8211; czy to w Niemczech, czy w Czechach, czy w Rosji. Ja mam takie poczucie, że łatwo jest winić tego rodzica. Ale też warto spojrzeć na drugą stronę medalu &#8211; ile serca, energii daje temu dziecku i to, co wybrzmiewa w tym filmie, to jednak jest sposób na to, żeby znaleźć porozumienie i zrozumieć obydwie strony. Bo tutaj też oczekiwania Wiktorii wobec Macieja są zbyt duże. Ona chciałaby, żeby to był ojciec, który jest partnerski, który traktuje ją podmiotowo i który ją rozumie. I ona musi się wybić na niepodległość. Z drugiej strony ją to bardzo dużo kosztuje, bo decyzja, do której dojrzewa, może go zranić. Wszyscy popełniamy błędy względem osób, które kochamy. I chodzi o to, jakie wyciągamy wnioski. </p>



<p><strong>Karolina Bruchnicka czyli główna bohaterka z odwagą, ale też czułością porzuca dotychczasowe życie. Może to kwestia jej urody przywołuje nam na myśl kino francuskie. Siła tego filmu właśnie tkwi głównie w postaciach. </strong></p>



<p>Znalazłem ją w Internecie. Nie był to Tinder (śmiech), była to baza aktorów polskich już nieistniejąca niestety, gdzie były świetnie wyszczególnione umiejętności aktorów. To już były wielomiesięczne poszukiwania, dlatego zacząłem szukać w Internecie na własną rękę i tam wśród wielu aktorek, odnalazłem Karolinę, która interesowała się tenisem i napisała w zakładce &#8211; Umiejętności &#8211; tenis. To musieliśmy szybko zweryfikować na korcie. Ale to, co mnie ujęło, to przede wszystkim jej oczy, które z jednej strony mają dużo głębi i smutku, a z drugiej strony czułem, że to mogą być oczy córki Macieja Korneta czyli Jacka Braciaka, bo w pierwszej kolejności  zwróciłem się z propozycją do Jacka, żeby zagrał główną rolę u mnie, a potem dopiero szukałem córki. </p>



<p> <strong>To jest drugi pana film pełnometrażowy. Odbiega pan od schematu kina komercyjnego, gdzie się kręci dla jak największej liczby widzów. </strong></p>



<p>Największą bolączką dzisiaj kina nie tylko w Polsce, ale w ogóle na świecie,  jest to, że bardzo mocno się rozwija ta nóżka komercyjna, a z drugiej nazwijmy  &#8211; nóżka arthousowa. Komercyjne filmy z roku na rok, mam wrażenie, są coraz bardziej płaskie, ze świata mielonki, ćwiećproduktów, które nie wymagają żadnej uważności i myślenia. A kino artystyczne często jest hermetyczne. Ja w swoim kinie staram się wyciągnąć to, co jest najlepsze z jednej i drugiej nóżki, ale żeby to były filmy stricte autorskie. Żeby przebijała z tego szczerość i prawda. Bardzo  często pojawia się taki argument, że my robimy niepolskie kino. Nie wiem za bardzo, co mam wtedy powiedzieć. Sam jestem z małej miejscowości z Opolszczyzny, moja operatorka jest spod Wrocławia, montażystka jest spod Katowic, główna aktorka jest z Wałbrzycha, Jacek Braciak pochodzi z Lubuskiego. Chcemy coś dawać tym filmem, a nie zabierać. Podchodzimy do bohaterów z dużą czułością, by nie byli jednowymiarowi albo ze schwarzcharakterem albo dobrzy. Chcemy żeby to był jak najbardziej wielobarwny soczysty świat &#8211; pełen ułomności, ale w którym raczej dostrzegamy humor niż mrok. <br></p>



<p> <strong>Świetne dialogi. Są tak subtelne, że pan zostawia miejsce dla inteligencji widza </strong></p>



<p>To jest efekt wielomiesięcznych przygotowań. Ja czerpałem z własnego życia i własnych doświadczeń. To jest nasz charakter pisma. My szukamy, jak pięknie pani nazwała, subtelności i najbardziej lubimy zabawę z widzem, który jest uważny i koncentruje się na tym świecie, który budujemy. I często chcemy się z nim bawić, żeby nic nie podawać na tacy, bo wierzymy,  że jednak jest inteligentny. </p>



<p><strong>Jeśli chodzi o pozyskiwanie pieniędzy na filmy, czy młodzi twórcy mają trudny start?</strong></p>



<p>Na pewno jest łatwiej zbierać fundusze niż pięć, dziesięć, czy piętnaście lat temu. Aczkolwiek problem polega na tym, ze tych filmów powstaje coraz więcej i coraz trudniej o godne życie dla filmu. Jestem teraz w trakcie przygotowań do trzeciego filmu i zobaczymy, co przyszłość przyniesie. </p>



<p><strong>Wywiad ukazał się w czasopiśmie &#8222;7 meno dienos&#8221;</strong></p>
                                                                        <div class="clear"></div>

                                    
                                    
                                    
                                    <p class="tags">Tagi: <a href="https://zw.lt/tag/corka-trenera/" rel="tag">Córka trenera</a> <a href="https://zw.lt/tag/lukasz-grzegorzek/" rel="tag">Łukasz Grzegorzek</a></p>
                                                                    </div>

                                <div class="grid-1 alpha stickem left">
                                    <div class="box-share">
                                        <div class="like">
                                            <iframe src="//www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=65&amp;appId=419545801476222"
                                                    scrolling="no" frameborder="0"
                                                    style="border:none; overflow:hidden; height:65px;"
                                                    allowTransparency="true"></iframe>
                                        </div>
                                        <a class="facebook social" rel="canonical" rel="me"
                                           href="http://www.facebook.com/sharer/sharer.php?u=https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/&t=%C5%81ukasz+Grzegorzek%3A+Wszyscy+pope%C5%82niamy+b%C5%82%C4%99dy+wzgl%C4%99dem+os%C3%B3b%2C+kt%C3%B3re+kochamy"
                                           target="_blank"></a>
                                        <a class="twitter social"
                                           href="https://twitter.com/share?url=https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/&text=%C5%81ukasz+Grzegorzek%3A+Wszyscy+pope%C5%82niamy+b%C5%82%C4%99dy+wzgl%C4%99dem+os%C3%B3b%2C+kt%C3%B3re+kochamy"
                                           target="_blank"></a>
                                        <a class="pinterest social"
                                           href="http://pinterest.com/pin/create/button/?url=https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/"
                                           target="_blank"></a>
                                    </div>
                                </div>

                                <div class="clear"></div>
                            </div>
                        </div>

                        
                        
                                            
                    <div class="content">
                        <div class="category-title">
                            
                                                            <a href="https://zw.lt/kategoria/kultura-historia/"
                                   title="Kultura i Historia">Kultura i Historia</a>
                                                    </div>
                    </div>

                    <div class="clear"></div>

                                        <section class="news-block">

                        <div class="grid-9 out">
                                <div class="grid-6">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/" title="Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy" class="image-box">
                <img src="https://zw.lt:8443/resize/580x360/grzegorzek-1-1024x576.jpg" alt="Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy" title="Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h1 class="title">
                        Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy                    </h1>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>

                                <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/kultura-historia/bialoruscy-inteligenci-apeluja-o-pochowanie-kalinowskiego-na-bialorusi/" title="Białoruscy inteligenci apelują o pochowanie Kalinowskiego na Białorusi" class="image-box">
                <img src="https://zw.lt:8443/resize/280x360/pochod_kalinowski-4011-1024x683.jpg" alt="Białoruscy inteligenci apelują o pochowanie Kalinowskiego na Białorusi" title="Białoruscy inteligenci apelują o pochowanie Kalinowskiego na Białorusi" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Białoruscy inteligenci apelują o pochowanie Kalinowskiego na Białorusi                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>

                            &nbsp;
                            <div class="clear"></div>

                                <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/kultura-historia/tadeusz-romer-polski-dyplomata-z-litwy-ktory-w-japonii-ratowal-zydow/" title="Tadeusz Romer &#8211; polski dyplomata z Litwy, który w Japonii ratował Żydów" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/wystawa_tadeusz_romer-6926-1-1024x684.jpg" alt="Tadeusz Romer &#8211; polski dyplomata z Litwy, który w Japonii ratował Żydów" title="Tadeusz Romer &#8211; polski dyplomata z Litwy, który w Japonii ratował Żydów" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Tadeusz Romer &#8211; polski dyplomata z Litwy, który w Japonii ratował Żydów                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/kultura-historia/pilsudski-i-jego-kobiety-juz-wkrotce-w-kinach-w-wilnie/" title="Piłsudski i jego kobiety. Już wkrótce w kinach w Wilnie" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/Marszalek.jpg" alt="Piłsudski i jego kobiety. Już wkrótce w kinach w Wilnie" title="Piłsudski i jego kobiety. Już wkrótce w kinach w Wilnie" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Piłsudski i jego kobiety. Już wkrótce w kinach w Wilnie                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/kultura-historia/korsunovas-na-bialostockim-festiwalu-kierunek-wschod-iii/" title="Koršunovas na białostockim festiwalu &#8222;Kierunek Wschód III&#8221;" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/oskaro-korsunovo-teatro-naujojo-sezono-pristatymas-57cfd282907e5-1024x683.jpg" alt="Koršunovas na białostockim festiwalu &#8222;Kierunek Wschód III&#8221;" title="Koršunovas na białostockim festiwalu &#8222;Kierunek Wschód III&#8221;" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Koršunovas na białostockim festiwalu &#8222;Kierunek Wschód III&#8221;                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>

                            &nbsp;
                            <div class="clear"></div>

                                <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/kultura-historia/pe-czesc-europoslow-chce-potepienia-paktu-ribbentrop-molotow/" title="PE: Część europosłów chce potępienia paktu Ribbentrop-Mołotow" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/Anna_Fotyga_Adamkaus_konferencja-9008-1024x682.jpg" alt="PE: Część europosłów chce potępienia paktu Ribbentrop-Mołotow" title="PE: Część europosłów chce potępienia paktu Ribbentrop-Mołotow" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        PE: Część europosłów chce potępienia paktu Ribbentrop-Mołotow                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/kultura-historia/80-lat-temu-sowieci-napadli-na-polske-szef-kprm-dzis-oddajemy-hold-poleglym/" title="80 lat temu Sowieci napadli na Polskę. Szef KPRM: dziś oddajemy hołd poległym" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/armia-czerwona-w-pol.jpg" alt="80 lat temu Sowieci napadli na Polskę. Szef KPRM: dziś oddajemy hołd poległym" title="80 lat temu Sowieci napadli na Polskę. Szef KPRM: dziś oddajemy hołd poległym" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        80 lat temu Sowieci napadli na Polskę. Szef KPRM: dziś oddajemy hołd poległym                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>
    <div class="grid-3">
        <article class="box">
            <div class="features">
                            </div>
            <a href="https://zw.lt/kultura-historia/forum-kultury-eksperci-nie-chca-instytucji-nadzorujacej-polityke-historyczna/" title="Forum Kultury: Eksperci nie chcą instytucji nadzorującej politykę historyczną" class="image-box">
                <img src="https://zw.lt:8443/resize/280x280/spaudos-konferencijos-akimirka-5d761e1c5a6c3-1024x683.jpg" alt="Forum Kultury: Eksperci nie chcą instytucji nadzorującej politykę historyczną" title="Forum Kultury: Eksperci nie chcą instytucji nadzorującej politykę historyczną" class="" width="auto" height="auto" />                <div class="background-effect">
                    <h2 class="title">
                        Forum Kultury: Eksperci nie chcą instytucji nadzorującej politykę historyczną                    </h2>
                </div>
            </a>
            <div class="clear"></div>
        </article>
    </div>

                            &nbsp;
                            <div class="clear"></div>
                        </div>

                        <div class="clear"></div>

                        <div class="autoloader box">
                            Więcej informacji                            <div class="query-data hidden">
                                {"order":"DESC","orderby":"date","post_type":"post","post_status":"publish","posts_per_page":8,"paged":1,"offset":8,"cat":4}                            </div>
                        </div>

                    </section>

                </div>

                <div class="grid-3">

                    <div class="box-radio">
    <div class="title">
        Radio Znad Wilii    </div>

    <div class="playlist">
        <div class="playlist-first">
            <a href="#" class="play stream broadcasting"><img src="https://zw.lt/wp-content/themes/znadwilii_v02/images/btn-play.png" alt="">
                <div class="artist-song">
                    <div class="artist-name artist">Radio Znad Wilii</div>
                    <div class="song-name song"></div>
                </div></a>
        </div>
    </div>
</div>
<br />
<br />

<div class="box-zwfun">
    <div class="title">
        Radio ZW FUN    </div>

    <div class="playlist">
        <div class="playlist-first">
            <a href="#" class="play stream broadcasting"><img src="https://zw.lt/wp-content/themes/znadwilii_v02/images/btn-play-zwfun.png" alt="">
                <div class="artist-song">
                    <div class="artist-name artist">Radio ZW FUN</div>
                    <div class="song-name song"></div>
                </div></a>
        </div>
    </div>
</div>
<br />
<br />
                    <center>
                        <div class="box banners"><span class="hidden">Post banners</span>			<div class="textwidget">
<!-- Banner-Category02-250x250 -->
<!--<div id='div-gpt-ad-1395060180089-0' style='width:250px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1395060180089-0'); });
</script>
</div>--></div>
		</div>
                        <div class="box banners"><span class="hidden">PSE 240&#215;400</span>			<div class="textwidget"><!-- Banner-Category02-240x400 -->
<div id='div-gpt-ad-1399632767007-0' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1399632767007-0'); });
</script>
</div></div>
		</div><div class="box banners"><span class="hidden">srtfondas</span>			<div class="textwidget"><a href="http://www.srtfondas.lt" title="Spaudos, radijo ir televizijos rėmimo fondas"><img src="https://zw.lt:8443/resize/240/logo_srtrf.png" alt="Spaudos, radijo ir televizijos rėmimo fondas"></a></div>
		</div>
                        <a href="https://zw.lt/radar-wilenski" title="Radar Wileński – Poinformuj nas!">
                            <img src="/images/banners/240x400-radar.png" alt="Radar Wileński – Poinformuj nas!">
                        </a>
                    </center>
                </div>
            </div>

        </div>
        <div class="clear"></div>
    </div>

<footer>
	<!--
    <div class="apps">
        <span class="title">ZW.lt w Twoim smartfonie</span>
        <a class="android" href="https://play.google.com/store/apps/details?id=lt.zw" target="_blank">Pobierz na Androida</a>
        <a class="iphone" href="https://itunes.apple.com/us/app/zw.lt/id744300884?mt=8" target="_blank">Pobierz na iPhone</a>
    </div>  
	-->
	
    <div class="menu-bar">
        <div class="container-12">
            <div class="grid-3">
                
                <section class="news-block">
                    <h2 class="category-title">
                        <a href="#">Ostatnio dodane</a>
                    </h2>
                                            <article>
                            <a href="https://zw.lt/gospodarka/ile-trzeba-pracowac-zeby-zarobic-na-iphonea-11-na-litwie-krocej-niz-w-polsce/" title="Ile trzeba pracować, żeby zarobić na iPhone&#8217;a 11? Na Litwie krócej niż w Polsce" class="image">
                                <img src="https://zw.lt:8443/resize/100x56/iphone-11-pristatymo-akimirka-5d8d2ec0dfa28.jpg" alt="Ile trzeba pracować, żeby zarobić na iPhone&#8217;a 11? Na Litwie krócej niż w Polsce" title="Ile trzeba pracować, żeby zarobić na iPhone&#8217;a 11? Na Litwie krócej niż w Polsce" class="" width="auto" height="auto" />                            </a>
                            <h3>
                                <a href="https://zw.lt/gospodarka/ile-trzeba-pracowac-zeby-zarobic-na-iphonea-11-na-litwie-krocej-niz-w-polsce/" title="Ile trzeba pracować, żeby zarobić na iPhone&#8217;a 11? Na Litwie krócej niż w Polsce">Ile trzeba pracować, żeby zarobić na iPhone&#8217;a 11? Na Litwie krócej niż w Polsce</a>
                            </h3>

                            <div class="clear"></div>
                        </article>
                                            <article>
                            <a href="https://zw.lt/litwa/dzien-w-pigulce-swieto-plonow-w-pikieliszkach/" title="Dzień w pigułce: Święto Plonów w Pikieliszkach" class="image">
                                <img src="https://zw.lt:8443/resize/100x56/plon_dozynki_trocki_rejon-5849.jpg" alt="Dzień w pigułce: Święto Plonów w Pikieliszkach" title="Dzień w pigułce: Święto Plonów w Pikieliszkach" class="" width="auto" height="auto" />                            </a>
                            <h3>
                                <a href="https://zw.lt/litwa/dzien-w-pigulce-swieto-plonow-w-pikieliszkach/" title="Dzień w pigułce: Święto Plonów w Pikieliszkach">Dzień w pigułce: Święto Plonów w Pikieliszkach</a>
                            </h3>

                            <div class="clear"></div>
                        </article>
                                            <article>
                            <a href="https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/" title="Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy" class="image">
                                <img src="https://zw.lt:8443/resize/100x56/grzegorzek-1.jpg" alt="Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy" title="Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy" class="" width="auto" height="auto" />                            </a>
                            <h3>
                                <a href="https://zw.lt/kultura-historia/lukasz-grzegorzek-wszyscy-popelniamy-bledy-wzgledem-osob-ktore-kochamy/" title="Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy">Łukasz Grzegorzek: Wszyscy popełniamy błędy względem osób, które kochamy</a>
                            </h3>

                            <div class="clear"></div>
                        </article>
                                            <article>
                            <a href="https://zw.lt/wilno-wilenszczyzna/zgoda-zwyciezca-festiwalu-w-indiach/" title="&#8222;Zgoda&#8221; zwycięzcą festiwalu w Indiach!" class="image">
                                <img src="https://zw.lt:8443/resize/100x56/zgoda.jpg" alt="&#8222;Zgoda&#8221; zwycięzcą festiwalu w Indiach!" title="&#8222;Zgoda&#8221; zwycięzcą festiwalu w Indiach!" class="" width="auto" height="auto" />                            </a>
                            <h3>
                                <a href="https://zw.lt/wilno-wilenszczyzna/zgoda-zwyciezca-festiwalu-w-indiach/" title="&#8222;Zgoda&#8221; zwycięzcą festiwalu w Indiach!">&#8222;Zgoda&#8221; zwycięzcą festiwalu w Indiach!</a>
                            </h3>

                            <div class="clear"></div>
                        </article>
                                                        </section>
            </div>
            <div class="grid-3">
                <h2 class="category-title twitter">
                    <a href="#">TWITTER</a>
                </h2>
                			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/RadioZnadWilii1"  data-widget-id="430077182551945216">Tweety na temat @RadioZnadWilii1</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		            </div>
            <div class="grid-2">
                <h2 class="category-title">
                    <a href="#">Portal</a>
                </h2>

                <ul id="menu-portal-pl" class="footer-menu"><li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://zw.lt/kategoria/litwa/"><span>Litwa</span></a></li>
<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://zw.lt/kategoria/salon-polityczny/"><span>Salon polityczny</span></a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://zw.lt/kategoria/opinie/"><span>Opinie</span></a></li>
<li id="menu-item-60428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60428"><a href="https://zw.lt/kategoria/sport/"><span>Sport</span></a></li>
<li id="menu-item-60429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60429"><a href="https://zw.lt/kategoria/gospodarka/"><span>Gospodarka</span></a></li>
<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://zw.lt/kategoria/kultura-historia/"><span>Kultura i Historia</span></a></li>
<li id="menu-item-1282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1282"><a href="https://zw.lt/kategoria/rozmaitosci/"><span>Rozmaitości</span></a></li>
<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://zw.lt/kategoria/swiat/"><span>Świat</span></a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://zw.lt/kategoria/ogloszenia/"><span>Ogłoszenia</span></a></li>
<li id="menu-item-84501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84501"><a href="?mobile"><span>Mobile Version</span></a></li>
</ul>
                <div class="clear"></div>

                <h2 class="category-title">
                    <a href="#">Radio</a>
                </h2>

                <ul id="menu-radio-pl" class="footer-menu"><li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://zw.lt/koncert-zyczen/"><span>Koncert Życzeń</span></a></li>
<li id="menu-item-12017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12017"><a href="https://zw.lt/radio-znadwilii/"><span>Radio Znad Wilii</span></a></li>
<li id="menu-item-53499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53499"><a href="https://zw.lt/ludzie/"><span>Ludzie</span></a></li>
</ul>
                <div class="clear"></div>
				
				<div class="apps">
					<a class="android" href="https://play.google.com/store/apps/details?id=lt.zw" target="_blank">Pobierz na Androida</a>
					<a class="iphone" href="https://itunes.apple.com/us/app/zw.lt/id744300884?mt=8" target="_blank">Pobierz na iPhone</a>
				</div>  				
				
                <div class="clear"></div>
            </div>

            <div class="grid-4">

                <h2 class="category-title">
                    <a href="#">FACEBOOK</a>
                </h2>
                			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fradioznadwilii&amp;width=380&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=100999816660005" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:230px;" allowTransparency="true"></iframe></div>
					<div class="textwidget"><center>
<ul><li style="display:inline;">
<a href="http://www.pol.org.pl" title="msz.gov.pl" target="_blank" style="margin-right: 10px;" class="bx-clone">
<img src="https://zw.lt/assets/pomoc-polakom-na-wschodzie.png" alt="Fundacja Pomoc Polakom na Wschodzie" title="Fundacja Pomoc Polakom na Wschodzie" class="" width="150" height="auto" style="padding: 24px 0;">
</a></li>

<li style="display:inline;">
<a href="http://senat.gov.pl/" title="msz.gov.pl" target="_blank" style=" margin-right: 10px;" class="bx-clone">
<img src="https://zw.lt:8443/resize/80x80/godlo_senat_z_podpisem-150x100.jpg" alt="senat.gov.pl" title="senat.gov.pl" class="" style="padding:10px; background-color:#fff;">                            </a>
</li></ul>
<p><small>Projekt współfinansowany w ramach sprawowania opieki Senatu Rzeczypospolitej Polskiej nad Polonią i Polakami za granicą</small></p>
</center></div>
						
            </div>
            
            <div class="clear"></div>
        </div>
    </div>

    <div class="copyright">
        <div class="container-12">
            <div class="grid-4">
                Dzielimy się informacjami!            </div>
            <div class="grid-8">
                <nav>
                    <ul id="menu-contacs-pl" class="copyright-menu"><li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="https://zw.lt/kontakt-radio/"><span>Radio Znad Wilii</span></a></li>
<li id="menu-item-12040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12040"><a href="https://zw.lt/kontakt-portal/"><span>Portal zw.lt</span></a></li>
<li id="menu-item-12039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12039"><a href="https://zw.lt/kontakt-reklama/"><span>Reklama</span></a></li>
<li id="menu-item-12984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12984"><a href="https://zw.lt/ludzie/"><span>Pracownicy</span></a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17678"><a href="https://zw.lt/znad-wilii-brandbook/"><span>Brandbook</span></a></li>
<li id="menu-item-17682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17682"><a href="https://zw.lt/rekwizyty/"><span>Rekwizyty</span></a></li>
</ul>                </nav>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</footer>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/zw.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4113'></script>
<script type='text/javascript' src='https://zw.lt/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4113'></script>
<script type='text/javascript' src='https://zw.lt/wp-includes/js/wp-embed.min.js?ver=1c9d3e258d6e1911f8a6c66fca80bb60'></script>

</body>
</html>